<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="hu-HU"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="hu-HU"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="hu-HU"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hu-HU"> <!--<![endif]-->
<head>
	<link rel="shortcut" href="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2015/07/telesport.ico" type="image/x-icon" />
<link rel="shortcut icon" href="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2015/07/telesport.ico" type="image/x-icon" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />	
	<!--=== LINK TAGS ===-->
	<link rel="alternate" type="application/rss+xml" title="M4 Sport RSS2 Feed" href="http://www.m4sport.hu/feed/" />
	<link rel="pingback" href="http://www.m4sport.hu/xmlrpc.php" />

	<!--=== TITLE ===-->	
	<title>„Alonso a világ legjobbja – pont!” | M4 Sport</title>
		<!--=== WP_HEAD() ===-->
	<link rel='stylesheet' id='ult_core_template_3-css'  href='http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/ultimatum/template_3.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ult_core_layout_282-css'  href='http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/ultimatum/layout_282.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hms_global_widgets_css-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-global-widgets/common/styles/hms_global_widgets.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme_css-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-multisite/common/style/owl.theme.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_carousel_css-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-multisite/common/style/owl.carousel.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-telesport-covereditor-widgets/common/style/owl.carousel.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-style-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-telesport-covereditor-widgets/common/style/owl.theme.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-style-css'  href='http://www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/style/jquery.dataTables.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ngsdatafeed-eb-css'  href='http://www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/style/eb2016.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='odf_countdown_style-css'  href='http://www.m4sport.hu/wp-content/plugins/odf/common/styles/countdown-style-250.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-css'  href='http://www.m4sport.hu/wp-content/plugins/telesport.hu.widgets/common/style/fonts.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rio2016_css-css'  href='http://www.m4sport.hu/wp-content/plugins/telesport.hu.widgets/common/style/rio2016.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hms-covereditor-frontend-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-cover-layout-editor/common/style/hms-covereditor-frontend.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='imageOfRecommended_style-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/style/ImageOfRecommended.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='petofi-admin-fonts-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/style/fonts.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='petofi-page-style-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/style/styl.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hms_infiniteScroll_css-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-infiniteScroll/style/hms-infiniteScroll.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reg-style-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-mtva-user/common/style/style.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hms-navigationarrows-style-frontend-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-navigationarrows/common/style/arrows.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hms_poolls_css-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-polls/hms-polls.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='telesport_covereditor_style-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-telesport-covereditor-widgets/common/style/telesport_style.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='telesport_covereditor_admin_style-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-telesport-covereditor-widgets/common/style/style_admin.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-inserter-style-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-youtube-inserter/common/style/youtube-inserter.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='datafeed-page-style-css'  href='http://www.m4sport.hu/wp-content/plugins/hms.datafeed/common/style/datafeed.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vb-scrollbar-style-css'  href='http://www.m4sport.hu/wp-content/plugins/hms.datafeed/common/style/jquery.custom-scrollbar.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vb-perfect-scrollbar-style-css'  href='http://www.m4sport.hu/wp-content/plugins/hms.datafeed/common/style/perfect-scrollbar.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ngsdatafeed-main-css'  href='http://www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/style/ngsdatafeed.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hirado-page-style-css'  href='http://www.m4sport.hu/wp-content/plugins/telesport.hu.widgets/common/style/telesport.hu.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ult-fawesome-css'  href='http://www.m4sport.hu/wp-content/themes/ultimatum/assets/css/font-awesome.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.m4sport.hu/wp-content/themes/ultimatum/assets/css/prettyphoto.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='template_custom_3-css'  href='http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/ultimatum/template_custom_3.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='layout_custom_282-css'  href='http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/ultimatum/layout_custom_282.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-hormega-css'  href='http://www.m4sport.hu/wp-content/themes/ultimatum/assets/css/menu-hormega.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='article-reader-css'  href='http://www.m4sport.hu/wp-content/plugins/telesport.hu.widgets/common/style/articleReader.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-global-widgets/common/scripts/hms-global-widgets.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-multisite/common/script/owl.carousel.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-telesport-covereditor-widgets/common/scripts/owl.carousel.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/jquery.dataTables.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/odf/common/js/cufon-yui.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/odf/common/js/countdown.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/widgets/hiradoImageOfRecommended/hiradoImageOfRecommended.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/script/recentArticles.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/script/colorpicker.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/script/widgets.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/script/socialscript.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-navigationarrows/common/script/arrows.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-polls/hms-polls.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.datepicker.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-telesport-covereditor-widgets/widgets/telesportPollsWithUsers/telesportPollsWithUsers.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-telesport-covereditor-widgets/common/scripts/commons.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-youtube-inserter/common/script/youtube-inserter.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms.datafeed/common/script/datafeed.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms.datafeed/common/script/fifaLive.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms.datafeed/common/script/jquery.custom-scrollbar.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms.datafeed/common/script/jquery.xml2json.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms.datafeed/common/script/perfect-scrollbar.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms.datafeed/common/script/jquery.xdomainrequest.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/ngsdatafeed.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/chart.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/telesport.hu.widgets/common/script/telesport.hu.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/telesport.hu.widgets/common/script/jquery-ui-timepicker-addon.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://player.mediaklikk.hu/player/mtva-player.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/themes/ultimatum/assets/js/library/holder.js?ver=2.38'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-infiniteScroll/script/hms-infinite-scroll.js?ver=3.6.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.m4sport.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.m4sport.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nyolc év után újra Nadal-Federer döntő lesz az Australian Openen' href='http://www.m4sport.hu/2017/01/27/nyolc-ev-utan-ujra-nadal-federer-donto-lesz-az-australian-openen/' />
<meta name="generator" content="WordPress 3.6.1" />
<link rel='shortlink' href='http://www.m4sport.hu/?p=682873' />
	<link rel='canonical' href='http://www.m4sport.hu/2017/01/27/alonso-a-vilag-legjobbja-pont/' />
	<meta name="description" content="Nincs jobb versenyző a világon Fernando Alonsónál a McLaren ügyvezető igazgatója szerint. Zak Brown azonban Stoffel Vandoorne-t is egy kategóriába sorol..." />
<!-- GEMIUS HEAD --><script async defer>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script><script async defer>
	window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
	</script><script src="https://apis.google.com/js/platform.js" async defer></script>			<meta property="og:title" content="„Alonso a világ legjobbja – pont!”"/>
			<meta property="og:type" content="article"/>
			<meta property="og:site_name" content="hirado.hu"/>
			<meta property="og:url" content="http://www.m4sport.hu/2017/01/27/alonso-a-vilag-legjobbja-pont/"/>
			<meta property="og:description" content="Nincs jobb versenyző a világon Fernando Alonsónál a McLaren ügyvezető igazgatója szerint. Zak Brown azonban Stoffel Vandoorne-t is egy kategóriába sorolja Michael Schumacherrel és Ayrton Sennával."/>
			<meta property="og:image" content="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/01/XPB_845440_1200px-1024x683.jpg"/>
<script>
			jQuery(window).load(function(){
				jQuery.getScript("http://www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/script/social.js");
			});
		</script>		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
		<script type="text/javascript" charset="utf-8" src="http://www.m4sport.hu/wp-content/plugins/telesport.hu.widgets/widgets/tsGoa3/hiradogoa3init.js"></script>	
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46667006-2', 'auto');
  ga('send', 'pageview');

</script>
	<script type="text/javascript">
//<![CDATA[
var pptheme = 'facebook';
//]]>
</script>	 
</head>
<body class="single single-post postid-682873 single-format-standard">
<div class="clear"></div>
<header class="headwrapper">
<div class="wrapper " id="wrapper-889">
		<div class="29 " id="col-889-1">
		<div class="colwrapper"><div class="widget widget_editedmenu_widget inner-container">
		<div id="menu-container">

			<div id="site-header" style="background-color:#CC0000">
				<div id="" class="frameNews">
					<div class="headNews" style="background-color:#CC0000">
						<ul>
							<li class="mobile-menu" onclick="openMobileMenu();">
								<div class="btn-navbar">
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</div>
								<ul>
																			<li><a href="http://www.m4sport.hu/rovatok/magyar-foci/">Magyar foci</a></li>
																			<li><a href="http://www.m4sport.hu/kulfoldi_foci/">Külföldi Foci</a></li>
																			<li><a href="http://www.m4sport.hu/forma1/">Forma-1</a></li>
																			<li><a href="http://www.m4sport.hu/rovatok/csapat/">Csapat</a></li>
																			<li><a href="http://www.m4sport.hu/rovatok/egyeni/">Egyéni</a></li>
																			<li><a href="http://www.m4sport.hu/rovatok/technikai/">Technikai</a></li>
																			<li><a href="http://www.m4sport.hu/video_foto/">Videó, Fotó</a></li>
										
								</ul>								
							</li>		
							<li class="logo">
								<a class="brand" href="/">
									<img alt="Logo" class="light" src="http://www.m4sport.hu/wp-content/plugins/telesport.hu.widgets/widgets/editedMenu/images/logo_m4sport.png">
								</a>
							</li>

															<li data-tabindex="0" class="" title="Magyar foci"><a href="http://www.m4sport.hu/rovatok/magyar-foci/">Magyar foci<div class="arrowDown"></div></a></li>
															<li data-tabindex="1" class="" title="Külföldi Foci"><a href="http://www.m4sport.hu/kulfoldi_foci/">Külföldi Foci<div class="arrowDown"></div></a></li>
															<li data-tabindex="2" class="" title="Forma-1"><a href="http://www.m4sport.hu/forma1/">Forma-1<div class="arrowDown"></div></a></li>
															<li data-tabindex="3" class="" title="Csapat"><a href="http://www.m4sport.hu/rovatok/csapat/">Csapat<div class="arrowDown"></div></a></li>
															<li data-tabindex="4" class="" title="Egyéni"><a href="http://www.m4sport.hu/rovatok/egyeni/">Egyéni<div class="arrowDown"></div></a></li>
															<li data-tabindex="5" class="" title="Technikai"><a href="http://www.m4sport.hu/rovatok/technikai/">Technikai<div class="arrowDown"></div></a></li>
															<li data-tabindex="6" class="" title="Videó, Fotó"><a href="http://www.m4sport.hu/video_foto/">Videó, Fotó<div class="arrowDown"></div></a></li>
							
							<li class="more" onmouseover="closeTabs();">
								<div class="arrow"></div>
								<ul>
																			<li><a href="http://www.m4sport.hu/rovatok/magyar-foci/">Magyar foci</a></li>
																			<li><a href="http://www.m4sport.hu/kulfoldi_foci/">Külföldi Foci</a></li>
																			<li><a href="http://www.m4sport.hu/forma1/">Forma-1</a></li>
																			<li><a href="http://www.m4sport.hu/rovatok/csapat/">Csapat</a></li>
																			<li><a href="http://www.m4sport.hu/rovatok/egyeni/">Egyéni</a></li>
																			<li><a href="http://www.m4sport.hu/rovatok/technikai/">Technikai</a></li>
																			<li><a href="http://www.m4sport.hu/video_foto/">Videó, Fotó</a></li>
										
								</ul>
							</li>	

						</ul>

						<div class="headSocial">						
							<div class="engSiteLink hiradoLogo" title="hirado.hu">
								<a class="m4-link" href="http://hirado.hu" target="_blank"></a>
							</div>
							<div class="engSiteLink telesportTvLogo" title="m4 élő" style="">
								<a class="m4-link" href="http://www.mediaklikk.hu/m4-elo" target="_blank"></a>
							</div>							
							<a href="#" class="search"></a>
						    <a target="_blank" href="https://www.facebook.com/M4sport.hivatalos" class="fb"></a>
						</div>					

						<div class="searchFieldContainer" class="" style="background-color:#CC0000">
							<form method="get" action="http://www.m4sport.hu">
								<input type="text" class="searchField" name="s">
								<button type="submit" class="startSearching">KERES</button>
							</form>
						</div>							
						<div style="clear:both;"></div>
					</div>
					
					<div id="menu-dropdown"></div>	

									</div>
			</div>
		</div>

		</div><div class="widget widget_hms_searchbox_autocomplete_widget inner-container">		<div class="header-search">
			<form method="post" action="http://www.m4sport.hu"
			      class="header_search_form_headers_884">
				<div class="header_search_field">
					<input id="headers_884" name="s" class="header_search_input"
					       placeholder="Keresés" title="Keresés indításához adjon meg legalább 3 karaktert!"
					       type="text" autocomplete="off">
				</div>
				<div class="search_error_msg" style="display: none;">Keresés indításához adjon meg legalább 3
					karaktert!
				</div>
			</form>
		</div>

		<script>

			var h_data = [];
			var $project = jQuery('#headers_884');

			var typingTimer;                //(számláló)
			var doneTypingInterval = 1000;  //számlálás stop ( milisec)
			var $input = jQuery('#headers_884');


			//Ha lejár a számlálás( abbahagyta a felhasználó a gépelést akkor keresünk csak )
			$input.on('keyup', function () {
				clearTimeout(typingTimer);
				typingTimer = setTimeout(searchAsAutocomplete, doneTypingInterval);
			});

			$input.on('keydown', function () {
				clearTimeout(typingTimer);
			});

			function searchAsAutocomplete() {

				if (3 <= jQuery('#headers_884').val().length) {
					//console.log('search');

					var hs_args = [];

					hs_args.currentIndex = 'mtva_telesport_eles';
					hs_args.action = 'autoCompleteSearch';

					jQuery.ajax({
						'async': true,
						'type': "POST",
						'dataType': 'json',
						'url': "http://www.m4sport.hu/wp-content/plugins/hms-global-widgets/widgets/searchResults/searchProcessor.php",
						'data': {
							'keyword': jQuery('#headers_884').val(),
							'currentIndex': hs_args.currentIndex,
							'action': hs_args.action
						},
						success: function (headersearch_data) {
							h_data = headersearch_data;
						},
						complete: function () {
							renderAutoComplete(h_data);
						}
					});
				}
			}

			function renderAutoComplete(h_data) {

				var projects = h_data.sort();

				//console.log(projects);

				$project.autocomplete({
					minLength: 2,
					delay: 500,
					source: function (request, response) {
						var term = jQuery.ui.autocomplete.escapeRegex(request.term)
							, startsWithMatcher = new RegExp("^" + term, "i")
							, startsWith = jQuery.grep(projects, function (value) {
								return startsWithMatcher.test(value.label || value.value || value);
							})
							, containsMatcher = new RegExp(term, "i")
							, contains = jQuery.grep(projects, function (value) {
								return jQuery.inArray(value, startsWith) < 0 &&
									containsMatcher.test(value.label || value.value || value);
							});

						response(startsWith.concat(contains).slice(0,
							10));
					}//,
					/*focus: function (event, ui) {
					 $project.val(ui.item.label);
					 return false;
					 }*/
				});

				$project.data("ui-autocomplete")._renderItem = function (ul, item) {

					var $li = jQuery('<li class=article_suggestion>'),
						$img = jQuery('<img class=list_item_image>');

					//console.log(item);

					if (item.icon != '') {
						$img.attr({
							src: item.icon,
							width: 40,
							height: 40
						});
					} else {
						$img.attr({
							src: 'http://www.m4sport.hu/wp-content/plugins/hms-global-widgets/common/styles//images/m4default-search.jpg',
							width: 40,
							height: 40
						});
					}

					$li.attr('data-value', item.label);
					$li.append('<a href=' + item.url + '>');
					//$li.append('<div>' + item.desc + '</div>');

					$li.find('a').append($img).append('<div class="autosuggest_title">' + item.label.replace(new RegExp("(?![^&;]+;)(?!<[^<>]*)(" + jQuery.ui.autocomplete.escapeRegex(this.term) + ")(?![^<>]*>)(?![^&;]+;)", "gi"), "<strong>$1</strong>") + '</div>');
					return $li.appendTo(ul);
				};
				$project.autocomplete("search");
			}

		</script>
		</div><div class="widget widget_text inner-container">			<div class="textwidget"><script type="text/javascript">
	function showElasticSearch(){
		jQuery(".widget_hms_searchbox_autocomplete_widget").toggle();
                jQuery(".header_search_field input").focus();
	}			
</script>
<div class="elasticWrapper">
<a class="search elasticSearchButton" onclick="showElasticSearch();"></a></div></div>
		</div></div>
		</div>
				
			</div>
<div class="wrapper gridFix" id="wrapper-1189">
<div class="container_12 " id="container-1189">

		<div class="grid_12 " id="col-1189-1">
			<div class="colwrapper"><div class="ultimatum-menu-container" data-menureplacer="1004"><div class="ultimatum-regular-menu"><script type="text/javascript">
	//<![CDATA[
	jQuery(document).ready(function() {
		for (i=0;i<1;i++) {
			setTimeout('addDot()',1000);
			}
		});
		function addDot() {
			jQuery(document).ready(function($) {
				jQuery('#ultimatummenu-10-item .menu').wfMegaMenu({
					rowItems: 1,
					speed: 'slow',
					effect: 'slide',
					subMenuWidth:200
				});
			});
	}
	//]]>
</script>
<div class="ultimatum-nav">
<div class="wfm-mega-menu" id="ultimatummenu-10-item" style="width:1170px;">
<ul id="menu-masodik-menusor" class="menu"><li id="menu-item-421102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421102"><a href="http://www.m4sport.hu/bajnokokligaja/">UEFA Bajnokok Ligája</a></li>
<li id="menu-item-480052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480052"><a href="http://www.m4sport.hu/mennyei/">MENNYEI MEGYE I.</a></li>
</ul></div>
</div></div>       	<div class="ultimatum-responsive-menu">
 		<form id="responsive-nav-ultimatummenu-10" action="" method="post" class="responsive-nav-form">
				<div><select class="responsive-nav-menu">
				<option value="">Navigation</option>
				<option value="http://www.m4sport.hu/bajnokokligaja/">UEFA Bajnokok Ligája</option><option value="http://www.m4sport.hu/mennyei/">MENNYEI MEGYE I.</option>			</select></div>
			</form>
 		</div>
 		</div>
       	<div class="clearfix"></div><div class="widget widget_text inner-container">			<div class="textwidget"><script>
  jQuery("select.responsive-nav-menu option:first").html("KIEMELT ESEMÉNYEK");
</script></div>
		</div></div>
		</div>
		</div>
</div>
</header>
<div class="bodywrapper" id="bodywrapper">
<div class="wrapper super" id="wrapper-1147">
		<div class="29 " id="col-1147-1">
		<div class="colwrapper">		<div id="goa_588b4f610bc05" class="goAdverticum goa3emty" style="" data-zoneid="54864" ></div>
		</div>
		</div>
				
			</div>
<div class="wrapper " id="wrapper-749">
		<div class="29 " id="col-749-1">
		<div class="colwrapper"><div class="widget widget_newarticlereaderhead_widget inner-container">		<div class="articleHeadCont" style="background-color:#CC0000">
			<div class="articleHead">
				<div class="articleMeta">
					<div class="breadCrumbs">
						<p class="path"><a href="http://www.m4sport.hu">Főoldal</a> / <a href="http://www.m4sport.hu/rovatok/forma1/">Forma-1</a> / <a href="http://www.m4sport.hu/rovatok/forma1/f1-hirek/">F1 Hírek</a> / <a href="http://www.m4sport.hu/rovatok/forma1/f1-versenyzok/fernando-alonso/">Fernando Alonso</a> / <a href="http://www.m4sport.hu/rovatok/forma1/f1-csapatok/mclaren-honda/">McLaren Honda</a></p>						<div class="clear"></div>
					</div>
					<div class="clear"></div>
					<div class="artTime">
					<div class="timePicto"></div>
					2017. 01. 27. - <span>14:46</span></div>

					
					<div class="artSource">
						<div class="sourcePicto"></div>
						<span>forrás:</span> Formula1.com					</div>

					
					<div class="clear"></div>
				</div>
				<h1>„Alonso a világ legjobbja – pont!”</h1>
				<div class="clear"></div>
			</div>
		</div>
		</div></div>
		</div>
				
			</div>
<div class="wrapper gridFix" id="wrapper-750">
<div class="container_12 " id="container-750">

		<div class="grid_9 " id="col-750-1">
			<div class="colwrapper"><div class="widget widget_newarticlereader_widget inner-container">        <div class="articleReader">
            <div class="articleLeft">
                <div class="articleSocial">
                    
		<div class="fb"><div class="fb-like" data-width="200" data-href="http://www.m4sport.hu/2017/01/27/alonso-a-vilag-legjobbja-pont/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>
		<div id="fb-root"></div></div><div class="tw"><a class="twitter-share-button" data-count="none" data-url="http://www.m4sport.hu/2017/01/27/alonso-a-vilag-legjobbja-pont/">Tweet</a></div><script src="https://apis.google.com/js/platform.js" async defer></script>
                <div class="g-plusone" data-href="http://www.m4sport.hu/2017/01/27/alonso-a-vilag-legjobbja-pont/"></div><div class="clear"></div>                </div>

                            </div>

            <div class="articleContent">
                <strong><p>Nincs jobb versenyző a világon Fernando Alonsónál a McLaren ügyvezető igazgatója szerint. Zak Brown azonban Stoffel Vandoorne-t is egy kategóriába sorolja Michael Schumacherrel és Ayrton Sennával.</p></strong>
                
                                    <div id="goa_588b4f611f5fd" class="goAdverticum goa3emty"
                         data-zoneid="2713472"></div>
                    <div id="goa_588b4f611f694" class="goAdverticum goa3emty mobile"
                         data-zoneid="2782809"></div>
                                    
                <div class="articlePic"><a href="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/01/XPB_845440_1200px.jpg"><img class="size-full wp-image-673523" alt="Fernando Alonso (Fotó: xpbimages.com)" src="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/01/XPB_845440_1200px.jpg" width="1200" height="801" /></a> Fernando Alonso (Fotó: xpbimages.com)</p></div><br/><br/>Egy kétszeres bajnok és egy sokra tartott újonc. 2007-ben e párosítás már hozott egy izgalmas csapaton belüli csatát a McLarennél, és tíz év elteltével hasonlóan érdekesen alakulhat ismét. Fernando Alonsónak idén a GP2 korábbi bajnokával, Stoffel Vandoorne-nal kell megküzdenie a wokingi csapatnál, és bár ő maga nem szeret párhuzamot vonni a belga és Lewis Hamilton között, vannak, akik szerint újra hasonló helyzetbe kerülhet, mint tíz évvel ezelőtt.<br/><br/>Zak Brownt a Forma–1 hivatalos honlapja az idei versenyzőfelállásukról faggatta, megemlítve, hogy a sikeréhes újoncnak egy időnként kiábrándult veterán sztár mellett kell helyt állnia. <i>„Mindenekelőtt szeretném kijavítani: nem érzem Fernandót kiábrándultnak”</i> – felelte a csapat ügyvezetője. <i>„Még nem ismerem őt olyan jól, de már találkoztam vele párszor, telefonon is beszélgettünk, és egyvalamit elárulhatok: valósággal zizeg! Még ha az autónk nem is volt valami versenyképes tavaly, neki így is voltak fantasztikus futamai. Őszinte leszek: én őt tartom a világ legjobb versenyzőjének, pont!”</i><br/><br/><div class="articlePic"><a href="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2016/11/CxzbUUiWgAAdD06.jpg"><img class="size-full wp-image-646722" alt="Zak Brown (Fotó: McLaren)" src="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2016/11/CxzbUUiWgAAdD06.jpg" width="1536" height="1024" /></a> Zak Brown (Fotó: McLaren)</p></div><br/><br/><i>„Ezt figyelembe véve Stoffel komoly teszt előtt áll. De szerintem remekül teljesíteni fogja ezt. Az edzőink azt mondták nekem, hogy talán ő a legfittebb versenyző, akivel valaha is dolgoztak, és elképesztően összeszedett és elszánt. Emellett piszkosul intelligens is, soha semmit nem kell kétszer mondani neki.”</i><br/><br/><i>„A tavalyi bahreini bemutatkozása szenzációs volt. Legyőzte az időmérőn és a versenyen a csapattársát, Jensont, pedig alig volt ideje felkészülni a hétvégére. Valójában csak péntek reggel érkezett a pályára, miután volt egy hosszú repülőútja Japánból Dubaiba. Szerintem Stoffel sokakat meg fog lepni. Igazi főnyeremény!”</i><br/><br/><div class="articlePic"><a href="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/01/XPB_845441_1200px.jpg"><img class="size-full wp-image-676277" alt="Stoffel Vandoorne (Fotó: Charniaux / XPB Images)" src="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/01/XPB_845441_1200px.jpg" width="1200" height="801" /></a> Stoffel Vandoorne (Fotó: Charniaux / XPB Images)</p></div><br/><br/>Hogy Alonso is annak fogja-e tekinteni, majd elválik. Brown a belga Het Laatste Nieuws című lapnak ugyanakkor még messzebb ment a dicsérő szavakkal, s igazi legendákkal állította őt párhuzamba. <i>„Stoffelt én egy kategóriába sorolom Michael Schumacherrel, Lewis Hamiltonnal és Ayrton Sennával. Jól hallották, ebbe a kategóriába sorolom őt! Megvan benne a potenciál, hogy élversenyzővé váljon az F1-ben. Stoffel egy hihetetlen versenyző, a jövő világbajnoka. Talán fog elkövetni pár újonchibát, de gyorsan fog tanulni.”</i>
                                    <div id="goa_588b4f611f652" class="goAdverticum goa3emty"
                         data-zoneid="0"></div>
                                                </div>

            <div class="clear"></div>

        </div>

        </div></div>
		</div>
		<div class="grid_3 " id="col-750-2">
			<div class="colwrapper">		<div id="goa_588b4f61247b8" class="goAdverticum goa3emty" style="" data-zoneid="54865" ></div>
		</div>
		</div>
		</div>
</div>
<div class="wrapper gridFix" id="wrapper-748">
<div class="container_12 " id="container-748">

		<div class="grid_12 " id="col-748-1">
			<div class="colwrapper"><div class="widget widget_newarticlereaderrelated_widget inner-container"></div><!-- GEMIUS IS CALLED --><!-- GEMIUS POST CAT: 8 -->				<!-- (C)2000-2015 Gemius SA - gemiusAudience / telesport.hu / Forma-1 -->
				<script type="text/javascript">
				<!--//--><![CDATA[//><!--
				var pp_gemius_identifier = 'p4BFZruhGTKizUFOaxQ61KdzTIMgx9CoH_aSS.nHuj..67';
				// lines below shouldn't be edited
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
				//--><!]]>
				</script>
				</div>
		</div>
		</div>
</div>
<div class="wrapper " id="wrapper-770">
		<div class="29 " id="col-770-1">
		<div class="colwrapper"><div class="widget widget_infinitescroll_widget inner-container">	    <div id="infinitescroll_widget-2_infiniteScroll" class="widget_container">
			<div id="infinite_scroll_loader_container"></div>
			<div id="infinite_scroll_loading" class="ajax_loader"></div>
        </div>	
		        <script>

			jQuery(function(){
				jQuery.scrollTop = 0;
			});
            jQuery(document).ready(function(){
			
				jQuery.ajax({
					url: 'http://www.m4sport.hu/wp-content/plugins/hms-infiniteScroll/interface//cache/10/sima_cikknezet.json',
					dataType: "JSON",
					success: function(data){
						if(data.ClassName){
							ISloadjscssfile('http://www.m4sport.hu/wp-content/plugins/hms-infiniteScroll/script/'+data.ClassName+".js", "js");
							ISloadjscssfile('http://www.m4sport.hu/wp-content/plugins/hms-infiniteScroll/style/'+data.ClassName+".css", "css");
						}
						infiniteScroll = new InfiniteScroll({
							options: data,
							elementSelector: '#infinitescroll_widget-2_infiniteScroll',
							extra: JSON.parse('{"postId":682873,"postType":"post"}')
						});						
						infiniteScroll.init();
					},
					error: function(){
					}
				});
	
							
            });

        </script>

		</div>		<div id="goa_588b4f6138e40" class="goAdverticum goa3emty" style="" data-zoneid="1819021" ></div>
		</div>
		</div>
				
			</div>
</div>
<footer class="footwrapper">
<div class="wrapper " id="wrapper-860">
		<div class="29 " id="col-860-1">
		<div class="colwrapper"><div class="widget widget_newfooter_widget inner-container">	
		<div class="hiradoFooterContainer">
		
		<ul>
	<li><a href="http://www.mtva.hu/hu/" target="blank">© MTVA</a></li><li><a href="http://www.dunamsz.hu/" target="blank">Duna Médiaszolgáltató Zrt.</a></li><li><a href="/impresszum" target="blank">IMPRESSZUM</a></li><li><a href="http://www.mtva.hu/hu/kereskedohaz" target="blank">MÉDIAAJÁNLAT</a></li><li><a href="mailto:kozonsegszolgalat@mtva.hu" target="blank">ÍRJON NEKÜNK!</a></li>		</ul>
		
		</div>
		
	</div><div class="widget widget_text inner-container">			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">

setInterval(function(){ 
    ga('send', 'event', 'Heartbeat', 'User_Heartbeat', 'bpm');   
}, 120000);

</script></div>
		</div></div>
		</div>
				
			</div>
</footer>
	<div class="resultCookie" ></div>

	<script type="text/javascript">
		jQuery(function(){
			if (navigator.cookieEnabled === true)
			{
				if (document.cookie.indexOf("visited") == -1)
				{
					jQuery(".resultCookie").load('http://www.m4sport.hu/wp-content/plugins/hms-agree-cookies/10/cookies.html',  function( response, status, xhr ) {
						if ( status == "error" ) {
							var msg = "Hiba az átvitelkor: ";
							console.log( msg + xhr.status + " " + xhr.statusText );
							return false;
						}
						jQuery('#closecookie').click(function() {jQuery('#cookie').hide("fast");
													document.cookie="visited=yes; expires=Thu, 31 Dec 2020 23:59:59 UTC; path=/";
												});
					});
				}
			}
		})
	</script>

	        <script>
            jQuery(document).ready(function () {
                jQuery('.schedule_button').click(function () {
                    jQuery(".tab_item li").removeClass("active");
                    jQuery(".schedule_button").addClass("active");

                    jQuery('.rio2016_schedule_wrapper').show();
                    jQuery('.rio2016_latest_wrapper').hide();
                });

                jQuery('.lastest_button').click(function () {
                    jQuery(".tab_item li").removeClass("active");
                    jQuery(".lastest_button").addClass("active");

                    jQuery('.rio2016_latest_wrapper').show();
                    jQuery('.rio2016_schedule_wrapper').hide();
                });
            });
        </script>
        
		<script type="text/javascript">
			function showMedalsDetails(shortCode){
				if(jQuery('#' + shortCode + '_DetailRow').hasClass('active')){
					jQuery('#' + shortCode + '_DetailRow').hide();
					jQuery('#' + shortCode + '_DetailRow').removeClass('active');
				}else {
					jQuery('.coinsDetailsRow').hide();
					jQuery('.coinsDetailsRow').removeClass('active');
					jQuery('#' + shortCode + '_DetailRow').show();
					jQuery('#' + shortCode + '_DetailRow').addClass('active');
					var box = jQuery('#' + shortCode + '_coinDetailsBox').clone();
					if(!jQuery('#' + shortCode + '_DetailCel').hasClass('data')) {
						jQuery('#' + shortCode + '_DetailCel').append(box);
						jQuery('#' + shortCode + '_DetailCel').addClass('data');
					}
				}
			}

			function show_more_coins(country, place, ths){
				jQuery('.' + country + '_' + place + '_hide').toggle();
				jQuery(ths).find('span').toggle();
			}

			function athlete_page(id){
				var url = 'http://www.m4sport.hu';
				var slug = '';
				window.location.href = url + "/" + slug + "/?player=" + id;
			}



			function changeCountry(id){
				jQuery('#selected_country div').css("display", "none");
				jQuery('#selected_country_' + id).css("display", "block");
				jQuery('.country_select_list li').css("display", "block");
				jQuery('#medallist_country_li_' + id).css("display", "none");
				jQuery('.country_select_list').css("display", "none");

				jQuery('#coin_tables .coin_table_container').css("display", "none");
				jQuery('#' + id + '_coin_table').css("display", "block");

			}

			jQuery(document).ready(function() {
				jQuery('#rioMedallistCountrySearch').keyup(function () {
					jQuery('.coinsDetailsRow').hide();
					jQuery('.coinsDetailsRow').removeClass('active');
					var searchText = jQuery(this).val();
					jQuery('.competitor').each(function(){
						var ths = jQuery(this);
						var competitor = jQuery(this).find('.name').text();
						if(competitor.length > 0) {
							if (searchText.length > 0) {
								if (competitor.toLowerCase().search(searchText.toLowerCase()) >= 0) {
									jQuery(ths).parent().css('display', 'table-row');
								} else {
									jQuery(ths).parent().css('display', 'none');
								}
							}else{
								jQuery(ths).parent().css('display', 'table-row');
							}
						}
					})
				})
			});
		</script>

		        <script>
            jQuery(document).ready(function () {
                jQuery('.header_and_tabs .tab_item li').click(function () {
                    var id = jQuery(this).attr("id");

                    jQuery(".medals_results_list").hide();
                    jQuery(".medals_result_" + id).show();

                    jQuery('.header_and_tabs .tab_item li').removeClass('active');
                    jQuery(this).toggleClass('active');
                });
            });
        </script>
                <script>
            jQuery(document).ready(function () {
                jQuery(".sport_type_result").hide();
                jQuery(".sport_type_result:first").show();
                jQuery(".tab_click:first").addClass("active");

                jQuery('.tab_click').click(function () {
                    id = jQuery(this).attr("data-id");

                    jQuery(".tab_click").removeClass("active");
                    jQuery(this).addClass("active");

                    jQuery(".medals_results_list").show();
                    jQuery(".sport_type_result").hide();
                    jQuery(".hide_" + id).show();
                })
            });
        </script>
                <script>
            jQuery(document).ready(function () {
                var day;
                var sport;
                var month = "Augusztus";
                var minDate = 3;
                var maxDate = 22;

                if (jQuery(window).width() < 600) {
                    if (jQuery("#today").length > 0) {
                        jQuery('.schedule_timetable').animate({
                            scrollLeft: jQuery("#today").position().left - 120
                        }, 1500);
                    }
                }

                jQuery(".schedule_content").click(function () {
                    jQuery("body").css("overflow", "hidden");
                    day = parseInt(jQuery(this).attr("data-day"));
                    sport = jQuery(this).attr("data-sport");

                    jQuery("#" + sport).show();
                    changeDay();
                });

                jQuery(".previous_day").click(function () {
                    if (day - 1 >= minDate) {
                        day = day - 1;
                        changeDay();
                    }
                });

                jQuery(".next_day").click(function () {
                    if (day + 2 <= maxDate) {
                        day = day + 1;
                        changeDay();
                    }
                });

                jQuery(".escape_icon").click(function () {
                    jQuery(this).closest(".schedule_events_popup").hide();
                    jQuery("body").css("overflow", "scroll");
                });

                function changeDay() {
                    jQuery(".events_today").html(month + " " + day);
                    jQuery(".previous_day").html("<span></span>" + month + " " + (day - 1));
                    jQuery(".next_day").html("<span></span>" + month + " " + (day + 1));

                    jQuery("#" + sport + " .popup_events_list").hide();
                    jQuery("#" + sport + " .popup_events_list").each(function () {
                        if (jQuery(this).attr("data-day") == day) {
                            jQuery(this).show();
                        }
                    });
                }
            })
        </script>
        <script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.menu.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.autocomplete.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/odf/common/js/omega-bold-font.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-cover-layout-editor/common/script/parallax.min.js'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.effect.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.resizable.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.draggable.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.dialog.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.accordion.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/themes/ultimatum/assets/js//bootstrap.min.js?ver=2.38'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/themes/ultimatum/assets/js/jquery.prettyPhoto.js?ver=2.38'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/themes/ultimatum/assets/js/jquery.fitvids.js?ver=2.38'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/themes/ultimatum/assets/js/theme.js?ver=2.38'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/themes/ultimatum/assets/js/library/jquery.hoverIntent.min.js?ver=2.38'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/themes/ultimatum/assets/js/menus/jquery.dcmegamenu.1.3.3.js?ver=2.38'></script>

			<div class="pollsVideoBox" style="display: none" >
			  <div class="pollsVideoBoxCell" >
				<div class="pollsVideoBoxContent" >
					<div class="pollsVideoBoxClose" ></div>
					<div class="pollsVideoContener" ></div>
				</div>
			  </div>
			  <div></div>
			</div>
				
</body>
</html>

<!-- Dynamic page generated in 1.714 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-27 14:47:13 -->

<!-- super cache -->