<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="hu-HU"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="hu-HU"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="hu-HU"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hu-HU"> <!--<![endif]-->
<head>
	<link rel="shortcut" href="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2015/07/telesport.ico" type="image/x-icon" />
<link rel="shortcut icon" href="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2015/07/telesport.ico" type="image/x-icon" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />		<!-- iPhone -->
			    	    <!-- iPhone (Retina) -->
	    	    	    	    	    	    	    	    	     
		<meta content="yes" name="apple-mobile-web-app-capable" /><meta content="600" name="MobileOptimized" /><meta content="telephone=no" name="format-detection" /><meta content="true" name="HandheldFriendly" /><meta content="black" name="apple-mobile-web-app-status-bar-style" />	
	<!--=== LINK TAGS ===-->
	<link rel="alternate" type="application/rss+xml" title="M4 Sport RSS2 Feed" href="http://www.m4sport.hu/feed/" />
	<link rel="pingback" href="http://www.m4sport.hu/xmlrpc.php" />

	<!--=== TITLE ===-->	
	<title>Süllyed az ígéret földje – így került krízisbe a McLaren-Honda | M4 Sport</title>
		<!--=== WP_HEAD() ===-->
	<link rel='stylesheet' id='ult_core_template_3-css'  href='http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/ultimatum/template_3.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ult_core_layout_282-css'  href='http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/ultimatum/layout_282.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme_css-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-multisite/common/style/owl.theme.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_carousel_css-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-multisite/common/style/owl.carousel.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='http://www.m4sport.huTELESPORT_COVEREDITOR_ROOT/common/style/owl.carousel.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-style-css'  href='http://www.m4sport.huTELESPORT_COVEREDITOR_ROOT/common/style/owl.theme.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-style-css'  href='http://www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/style/jquery.dataTables.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ngsdatafeed-eb-css'  href='http://www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/style/eb2016.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-css'  href='http://www.m4sport.hu/wp-content/plugins/telesport.hu.widgets/common/style/fonts.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rio2016_css-css'  href='http://www.m4sport.hu/wp-content/plugins/telesport.hu.widgets/common/style/rio2016.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hms_global_widgets_css-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-global-widgets/common/styles/hms_global_widgets.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='odf_countdown_style-css'  href='http://www.m4sport.hu/wp-content/plugins/odf/common/styles/countdown-style-250.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hms-covereditor-frontend-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-cover-layout-editor/common/style/hms-covereditor-frontend.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hms_infiniteScroll_css-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-infiniteScroll/style/hms-infiniteScroll.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reg-style-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-mtva-user/common/style/style.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hms-navigationarrows-style-frontend-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-navigationarrows/common/style/arrows.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hms_poolls_css-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-polls/hms-polls.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='telesport_covereditor_admin_style-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-telesport-covereditor-widgets/common/style/style_admin.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-inserter-style-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-youtube-inserter/common/style/youtube-inserter.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='datafeed-page-style-css'  href='http://www.m4sport.hu/wp-content/plugins/hms.datafeed/common/style/datafeed.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vb-scrollbar-style-css'  href='http://www.m4sport.hu/wp-content/plugins/hms.datafeed/common/style/jquery.custom-scrollbar.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vb-perfect-scrollbar-style-css'  href='http://www.m4sport.hu/wp-content/plugins/hms.datafeed/common/style/perfect-scrollbar.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hirado-page-style-css'  href='http://www.m4sport.hu/wp-content/plugins/telesport.hu.widgets/common/style/telesport.hu.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='article-reader-css'  href='http://www.m4sport.hu/wp-content/plugins/telesport.hu.widgets/common/style/articleReader.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='imageOfRecommended_style-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/style/ImageOfRecommended.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='petofi-admin-fonts-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/style/fonts.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='petofi-page-style-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/style/styl.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='telesport_covereditor_style-css'  href='http://www.m4sport.hu/wp-content/plugins/hms-telesport-covereditor-widgets/common/style/telesport_style.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ult-fawesome-css'  href='http://www.m4sport.hu/wp-content/themes/ultimatum/assets/css/font-awesome.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.m4sport.hu/wp-content/themes/ultimatum/assets/css/prettyphoto.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='template_custom_3-css'  href='http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/ultimatum/template_custom_3.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='layout_custom_282-css'  href='http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/ultimatum/layout_custom_282.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-hormega-css'  href='http://www.m4sport.hu/wp-content/themes/ultimatum/assets/css/menu-hormega.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ngsdatafeed-main-css'  href='http://www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/style/ngsdatafeed.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-multisite/common/script/owl.carousel.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.huTELESPORT_COVEREDITOR_SCRIPTowl.carousel.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/jquery.dataTables.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-global-widgets/common/scripts/hms-global-widgets.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/odf/common/js/cufon-yui.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/odf/common/js/countdown.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-navigationarrows/common/script/arrows.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-polls/hms-polls.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-youtube-inserter/common/script/youtube-inserter.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms.datafeed/common/script/datafeed.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms.datafeed/common/script/fifaLive.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms.datafeed/common/script/jquery.custom-scrollbar.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms.datafeed/common/script/jquery.xml2json.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms.datafeed/common/script/perfect-scrollbar.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms.datafeed/common/script/jquery.xdomainrequest.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/telesport.hu.widgets/common/script/telesport.hu.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.datepicker.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/telesport.hu.widgets/common/script/jquery-ui-timepicker-addon.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/widgets/hiradoImageOfRecommended/hiradoImageOfRecommended.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/script/recentArticles.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/script/colorpicker.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/script/widgets.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/script/socialscript.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-telesport-covereditor-widgets/widgets/telesportPollsWithUsers/telesportPollsWithUsers.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-telesport-covereditor-widgets/common/scripts/commons.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/ngsdatafeed.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/chart.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://player.mediaklikk.hu/player/mtva-player.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/themes/ultimatum/assets/js/library/holder.js?ver=2.38'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-infiniteScroll/script/hms-infinite-scroll.js?ver=3.6.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.m4sport.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.m4sport.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Svájci házidöntőt rendeznek Indian Wellsben' href='http://www.m4sport.hu/2017/03/19/svajci-hazidontot-rendeznek-indian-wellsben/' />
<link rel='next' title='Elindult a visszaszámlálás &#8211; 117 nap a vizes vb rajtjáig' href='http://www.m4sport.hu/2017/03/19/elindult-a-visszaszamlalas-117-nap-a-vizes-vb-rajtjaig/' />
<meta name="generator" content="WordPress 3.6.1" />
<link rel='shortlink' href='http://www.m4sport.hu/?p=718330' />
	<link rel='canonical' href='http://www.m4sport.hu/2017/03/19/sullyed-az-igeret-foldje-igy-kerult-krizisbe-a-mclaren-honda/' />
	<meta name="description" content="Autójuk narancsszíne a múlt dicsőségét hirdeti, beteges hangja viszont azt, hogy a sikerességük már rég múlt idő. A Honda 2013-ban megmentőként fogta me..." />
<!-- GEMIUS HEAD --><script async defer>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script><script async defer>
	window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
	</script><script src="https://apis.google.com/js/platform.js" async defer></script>			<meta property="og:title" content="Süllyed az ígéret földje – így került krízisbe a McLaren-Honda"/>
			<meta property="og:type" content="article"/>
			<meta property="og:site_name" content="hirado.hu"/>
			<meta property="og:url" content="http://www.m4sport.hu/2017/03/19/sullyed-az-igeret-foldje-igy-kerult-krizisbe-a-mclaren-honda/"/>
			<meta property="og:description" content="Autójuk narancsszíne a múlt dicsőségét hirdeti, beteges hangja viszont azt, hogy a sikerességük már rég múlt idő. A Honda 2013-ban megmentőként fogta meg a McLaren kezét, most, a 2017-es szezon kezdete előtt együtt fuldokolnak a reménytelenség mocsarában. Hogy jutottak idáig, és van-e még számukra kiút? "/>
			<meta property="og:image" content="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/McLaren3b-1024x681.jpg"/>
<script>
			jQuery(window).load(function(){
				jQuery.getScript("http://www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/script/social.js");
			});
		</script>		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
		<script type="text/javascript" charset="utf-8" src="http://www.m4sport.hu/wp-content/plugins/telesport.hu.widgets/widgets/tsGoa3/hiradogoa3init.js"></script>	
	    <!-- Hotjar Tracking Code for http://www.m4sport.hu/ -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:424201,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '584995825034946'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=584995825034946&ev=PageView&noscript=1" />
    </noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->

    	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46667006-2', 'auto');
  ga('send', 'pageview');

</script>
	<script type="text/javascript">
//<![CDATA[
var pptheme = 'facebook';
//]]>
</script>	 
</head>
<body class="single single-post postid-718330 single-format-standard">
<div class="clear"></div>
<header class="headwrapper">
<div class="wrapper " id="wrapper-889">
		<div class="29 " id="col-889-1">
		<div class="colwrapper"><div class="widget widget_editedmenu_widget inner-container">
		<div id="menu-container">

			<div id="site-header" style="background-color:#CC0000">
				<div id="" class="frameNews">
					<div class="headNews" style="background-color:#CC0000">
						<ul>
							<li class="mobile-menu" onclick="openMobileMenu();">
								<div class="btn-navbar">
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</div>
								<ul>
																			<li><a href="http://www.m4sport.hu/rovatok/magyar-foci/">Magyar foci</a></li>
																			<li><a href="http://www.m4sport.hu/kulfoldi_foci/">Külföldi Foci</a></li>
																			<li><a href="http://www.m4sport.hu/forma1/">Forma-1</a></li>
																			<li><a href="http://www.m4sport.hu/rovatok/csapat/">Csapat</a></li>
																			<li><a href="http://www.m4sport.hu/rovatok/egyeni/">Egyéni</a></li>
																			<li><a href="http://www.m4sport.hu/rovatok/technikai/">Technikai</a></li>
																			<li><a href="http://www.m4sport.hu/video_foto/">Videó, Fotó</a></li>
										
								</ul>								
							</li>		
							<li class="logo">
								<a class="brand" href="/">
									<img alt="Logo" class="light" src="http://www.m4sport.hu/wp-content/plugins/telesport.hu.widgets/widgets/editedMenu/images/logo_m4sport.png">
								</a>
							</li>

															<li data-tabindex="0" class="" title="Magyar foci"><a href="http://www.m4sport.hu/rovatok/magyar-foci/">Magyar foci<div class="arrowDown"></div></a></li>
															<li data-tabindex="1" class="" title="Külföldi Foci"><a href="http://www.m4sport.hu/kulfoldi_foci/">Külföldi Foci<div class="arrowDown"></div></a></li>
															<li data-tabindex="2" class="" title="Forma-1"><a href="http://www.m4sport.hu/forma1/">Forma-1<div class="arrowDown"></div></a></li>
															<li data-tabindex="3" class="" title="Csapat"><a href="http://www.m4sport.hu/rovatok/csapat/">Csapat<div class="arrowDown"></div></a></li>
															<li data-tabindex="4" class="" title="Egyéni"><a href="http://www.m4sport.hu/rovatok/egyeni/">Egyéni<div class="arrowDown"></div></a></li>
															<li data-tabindex="5" class="" title="Technikai"><a href="http://www.m4sport.hu/rovatok/technikai/">Technikai<div class="arrowDown"></div></a></li>
															<li data-tabindex="6" class="" title="Videó, Fotó"><a href="http://www.m4sport.hu/video_foto/">Videó, Fotó<div class="arrowDown"></div></a></li>
							
							<li class="more" onmouseover="closeTabs();">
								<div class="arrow"></div>
								<ul>
																			<li><a href="http://www.m4sport.hu/rovatok/magyar-foci/">Magyar foci</a></li>
																			<li><a href="http://www.m4sport.hu/kulfoldi_foci/">Külföldi Foci</a></li>
																			<li><a href="http://www.m4sport.hu/forma1/">Forma-1</a></li>
																			<li><a href="http://www.m4sport.hu/rovatok/csapat/">Csapat</a></li>
																			<li><a href="http://www.m4sport.hu/rovatok/egyeni/">Egyéni</a></li>
																			<li><a href="http://www.m4sport.hu/rovatok/technikai/">Technikai</a></li>
																			<li><a href="http://www.m4sport.hu/video_foto/">Videó, Fotó</a></li>
										
								</ul>
							</li>	

						</ul>

						<div class="headSocial">						
							<div class="engSiteLink hiradoLogo" title="hirado.hu">
								<a class="m4-link" href="http://hirado.hu" target="_blank"></a>
							</div>
							<div class="engSiteLink telesportTvLogo" title="m4 élő" style="">
								<a class="m4-link" href="http://www.mediaklikk.hu/m4-elo" target="_blank"></a>
							</div>							
							<a href="#" class="search"></a>
						    <a target="_blank" href="https://www.facebook.com/M4sport.hivatalos" class="fb"></a>
						</div>					

						<div class="searchFieldContainer" class="" style="background-color:#CC0000">
							<form method="get" action="http://www.m4sport.hu">
								<input type="text" class="searchField" name="s">
								<button type="submit" class="startSearching">KERES</button>
							</form>
						</div>							
						<div style="clear:both;"></div>
					</div>
					
					<div id="menu-dropdown"></div>	

									</div>
			</div>
		</div>

		</div><div class="widget widget_hms_searchbox_autocomplete_widget inner-container">		<div class="header-search">
			<form method="post" action="http://www.m4sport.hu"
			      class="header_search_form_headers_56">
				<div class="header_search_field">
					<input id="headers_56" name="s" class="header_search_input"
					       placeholder="Keresés" title="Keresés indításához adjon meg legalább 3 karaktert!"
					       type="text" autocomplete="off">
				</div>
				<div class="search_error_msg" style="display: none;">Keresés indításához adjon meg legalább 3
					karaktert!
				</div>
			</form>
		</div>

		<script>

			var h_data = [];
			var $project = jQuery('#headers_56');

			var typingTimer;                //(számláló)
			var doneTypingInterval = 1000;  //számlálás stop ( milisec)
			var $input = jQuery('#headers_56');


			//Ha lejár a számlálás( abbahagyta a felhasználó a gépelést akkor keresünk csak )
			$input.on('keyup', function () {
				clearTimeout(typingTimer);
				typingTimer = setTimeout(searchAsAutocomplete, doneTypingInterval);
			});

			$input.on('keydown', function () {
				clearTimeout(typingTimer);
			});

			function searchAsAutocomplete() {

				if (3 <= jQuery('#headers_56').val().length) {
					//console.log('search');

					var hs_args = [];

					hs_args.currentIndex = 'mtva_telesport_eles';
					hs_args.action = 'autoCompleteSearch';

					jQuery.ajax({
						'async': true,
						'type': "POST",
						'dataType': 'json',
						'url': "http://www.m4sport.hu/wp-content/plugins/hms-global-widgets/widgets/searchResults/searchProcessor.php",
						'data': {
							'keyword': jQuery('#headers_56').val(),
							'currentIndex': hs_args.currentIndex,
							'action': hs_args.action
						},
						success: function (headersearch_data) {
							h_data = headersearch_data;
						},
						complete: function () {
							renderAutoComplete(h_data);
						}
					});
				}
			}

			function renderAutoComplete(h_data) {

				var projects = h_data.sort();

				//console.log(projects);

				$project.autocomplete({
					minLength: 2,
					delay: 500,
					source: function (request, response) {
						var term = jQuery.ui.autocomplete.escapeRegex(request.term)
							, startsWithMatcher = new RegExp("^" + term, "i")
							, startsWith = jQuery.grep(projects, function (value) {
								return startsWithMatcher.test(value.label || value.value || value);
							})
							, containsMatcher = new RegExp(term, "i")
							, contains = jQuery.grep(projects, function (value) {
								return jQuery.inArray(value, startsWith) < 0 &&
									containsMatcher.test(value.label || value.value || value);
							});

						response(startsWith.concat(contains).slice(0,
							10));
					}//,
					/*focus: function (event, ui) {
					 $project.val(ui.item.label);
					 return false;
					 }*/
				});

				$project.data("ui-autocomplete")._renderItem = function (ul, item) {

					var $li = jQuery('<li class=article_suggestion>'),
						$img = jQuery('<img class=list_item_image>');

					//console.log(item);

					if (item.icon != '') {
						$img.attr({
							src: item.icon,
							width: 40,
							height: 40
						});
					} else {
						$img.attr({
							src: 'http://www.m4sport.hu/wp-content/plugins/hms-global-widgets/common/styles//images/m4default-search.jpg',
							width: 40,
							height: 40
						});
					}

					$li.attr('data-value', item.label);
					$li.append('<a href=' + item.url + '>');
					//$li.append('<div>' + item.desc + '</div>');

					$li.find('a').append($img).append('<div class="autosuggest_title">' + item.label.replace(new RegExp("(?![^&;]+;)(?!<[^<>]*)(" + jQuery.ui.autocomplete.escapeRegex(this.term) + ")(?![^<>]*>)(?![^&;]+;)", "gi"), "<strong>$1</strong>") + '</div>');
					return $li.appendTo(ul);
				};
				$project.autocomplete("search");
			}

		</script>
		</div><div class="widget widget_text inner-container">			<div class="textwidget"><script type="text/javascript">
	function showElasticSearch(){
		jQuery(".widget_hms_searchbox_autocomplete_widget").toggle();
                jQuery(".header_search_field input").focus();
	}			
</script>
<div class="elasticWrapper">
<a class="search elasticSearchButton" onclick="showElasticSearch();"></a></div></div>
		</div></div>
		</div>
				
			</div>
<div class="wrapper gridFix" id="wrapper-1189">
<div class="container_12 " id="container-1189">

		<div class="grid_12 " id="col-1189-1">
			<div class="colwrapper"><div class="ultimatum-menu-container" data-menureplacer="1004"><div class="ultimatum-regular-menu"><script type="text/javascript">
	//<![CDATA[
	jQuery(document).ready(function() {
		for (i=0;i<1;i++) {
			setTimeout('addDot()',1000);
			}
		});
		function addDot() {
			jQuery(document).ready(function($) {
				jQuery('#ultimatummenu-10-item .menu').wfMegaMenu({
					rowItems: 1,
					speed: 'slow',
					effect: 'slide',
					subMenuWidth:200
				});
			});
	}
	//]]>
</script>
<div class="ultimatum-nav">
<div class="wfm-mega-menu" id="ultimatummenu-10-item" style="width:1170px;">
<ul id="menu-masodik-menusor" class="menu"><li id="menu-item-421102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421102"><a href="http://www.m4sport.hu/bajnokokligaja/">UEFA Bajnokok Ligája</a></li>
<li id="menu-item-480052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480052"><a href="http://www.m4sport.hu/mennyei/">MENNYEI MEGYE I.</a></li>
</ul></div>
</div></div>       	<div class="ultimatum-responsive-menu">
 		<form id="responsive-nav-ultimatummenu-10" action="" method="post" class="responsive-nav-form">
				<div><select class="responsive-nav-menu">
				<option value="">Navigation</option>
				<option value="http://www.m4sport.hu/bajnokokligaja/">UEFA Bajnokok Ligája</option><option value="http://www.m4sport.hu/mennyei/">MENNYEI MEGYE I.</option>			</select></div>
			</form>
 		</div>
 		</div>
       	<div class="clearfix"></div><div class="widget widget_text inner-container">			<div class="textwidget"><script>
  jQuery("select.responsive-nav-menu option:first").html("KIEMELT ESEMÉNYEK");
</script></div>
		</div></div>
		</div>
		</div>
</div>
</header>
<div class="bodywrapper" id="bodywrapper">
<div class="wrapper super" id="wrapper-1147">
		<div class="29 " id="col-1147-1">
		<div class="colwrapper">		<div id="goa_58cfaf84537e6" class="goAdverticum goa3emty" style="" data-zoneid="54864" ></div>
		</div>
		</div>
				
			</div>
<div class="wrapper " id="wrapper-749">
		<div class="29 " id="col-749-1">
		<div class="colwrapper"><div class="widget widget_newarticlereaderhead_widget inner-container">		<div class="articleHeadCont" style="background-color:#CC0000">
			<div class="articleHead">
				<div class="articleMeta">
					<div class="breadCrumbs">
						<p class="path"><a href="http://www.m4sport.hu">Főoldal</a> / <a href="http://www.m4sport.hu/rovatok/forma1/">Forma-1</a> / <a href="http://www.m4sport.hu/rovatok/forma1/f1-hirek/">F1 Hírek</a> / <a href="http://www.m4sport.hu/rovatok/forma1/f1-versenyzok/fernando-alonso/">Fernando Alonso</a> / <a href="http://www.m4sport.hu/rovatok/forma1/magazin/">Magazin</a> / <a href="http://www.m4sport.hu/rovatok/forma1/f1-csapatok/mclaren-honda/">McLaren Honda</a> / <a href="http://www.m4sport.hu/rovatok/forma1/f1-versenyzok/stoffel-vandoorne/">Stoffel Vandoorne</a></p>						<div class="clear"></div>
					</div>
					<div class="clear"></div>
					<div class="artTime">
					<div class="timePicto"></div>
					2017. 03. 19. - <span>11:39</span></div>

											<div class="artTime lastModified">
						<div class="txt">Utolsó frissítés dátuma:</div>
						2017. 03. 19. - <span>11:46</span></div>
					
					<div class="artSource">
						<div class="sourcePicto"></div>
						<span>forrás:</span> Boxutca, Autosport, Sky Sports, Motor Sport, Speedweek, Sky Sports, 					</div>

												<div class="artSource">
								<div class="authorPicto"></div>
								<span>szerző:</span> Rozmán Zoltán							</div>
					
					<div class="clear"></div>
				</div>
				<h1>Süllyed az ígéret földje – így került krízisbe a McLaren-Honda</h1>
				<div class="clear"></div>
			</div>
		</div>
		</div></div>
		</div>
				
			</div>
<div class="wrapper gridFix" id="wrapper-750">
<div class="container_12 " id="container-750">

		<div class="grid_9 " id="col-750-1">
			<div class="colwrapper"><div class="widget widget_newarticlereader_widget inner-container">        <div class="articleReader">
            <div class="articleLeft">
                <div class="articleSocial">
                    
		<div class="fb"><div class="fb-like" data-width="200" data-href="http://www.m4sport.hu/2017/03/19/sullyed-az-igeret-foldje-igy-kerult-krizisbe-a-mclaren-honda/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>
		<div id="fb-root"></div></div><div class="tw"><a class="twitter-share-button" data-count="none" data-url="http://www.m4sport.hu/2017/03/19/sullyed-az-igeret-foldje-igy-kerult-krizisbe-a-mclaren-honda/">Tweet</a></div><script src="https://apis.google.com/js/platform.js" async defer></script>
                <div class="g-plusone" data-href="http://www.m4sport.hu/2017/03/19/sullyed-az-igeret-foldje-igy-kerult-krizisbe-a-mclaren-honda/"></div><div class="clear"></div>                </div>

                            </div>

            <div class="articleContent">
                <strong><p>Autójuk narancsszíne a múlt dicsőségét hirdeti, beteges hangja viszont azt, hogy a sikerességük már rég múlt idő. A Honda 2013-ban megmentőként fogta meg a McLaren kezét, most, a 2017-es szezon kezdete előtt együtt fuldokolnak a reménytelenség mocsarában. Hogy jutottak idáig, és van-e még számukra kiút? </p></strong>
                
                                    <div id="goa_58cfaf8472e62" class="goAdverticum goa3emty"
                         data-zoneid="2713472"></div>
                    <div id="goa_58cfaf8472eff" class="goAdverticum goa3emty mobile"
                         data-zoneid="2782809"></div>
                                    
                <div class="articlePic"><a href="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/McLaren3b.jpg"><img class="size-full wp-image-718332" alt="Fotó: Boxutca/XPB" src="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/McLaren3b.jpg" width="1537" height="1023" /></a> Fotó: Boxutca/XPB</p></div><br/><br/>2013. május 16-án a Honda hivatalosan bejelenti, a McLaren motorbeszállítójaként 2015-ben visszatér a Forma–1-be. Minden az új, 2014-ben életbe lépő motorformulának köszönhető. A McLaren indoka, hogy a Mercedes gyári csapatának 2010-es újjáalakulásával visszaminősültek egyszerű partnercsapatnak, ami a V6-os turbókorszakban komoly hátrány.<br/><br/>Ron Dennis egy évvel később, utolsó mercedeses szezonjuk végéhez közeledve nem győzte hangsúlyozni: <i>„A szervezetünkben rajtam kívül is sokan vallják, hogy esélyünk sincs világbajnokságot nyerni, ha nem a legjobb motort kapjuk, akármelyik gyártó erőforrását használjuk. A mai motorok nem a puszta erőről szólnak, a lényeg, hogy hogyan használod és tárolod az energiát. És ha nem te irányítod e folyamatot, hiába használsz a gyári csapatéval azonos márkájú motort, az nem fogja azt jelenteni, hogy optimalizálni is tudod ezt a motort.”</i><br/><br/>Takanobu Ito, a Honda ügyvezetője eközben cégük ipari érdekeivel magyarázta az újbóli F1-es szerepvállalást. 2008-ban még valósággal menekültek a sorozatból: akkor gyári csapatukat számolták fel, ami önmagában is hatalmas kudarc volt. Ezúttal viszont úgy érezték, kisebb felelősséggel jár és egyszerűbb feladatot jelent puszta motorbeszállítóként, egy nagy múltú csapat mögött a háttérben megbújva működni, miközben a lényegre, azaz a számukra meghatározó technológiai fejlesztésre összpontosíthatnak.<br/><br/><i>„A Hondánál hagyománya van a technológiánk és a szakembereink azáltal történő fejlesztésének, hogy a világ legnagyobb presztízzsel bíró versenysorozataiban méretjük meg magunkat. Az új Forma–1-es szabályok nagy hangsúlyt fektetnek a környezettudatosságra, és ez csak még inkább inspirálhatja a technológiai fejlesztéseinket – ez áll az F1-es szerepvállalásunk középpontjában”</i> – nyilatkozta a japán vezető akkoriban.<br/><br/>Letisztult elvek, egyértelmű célok mindkét oldalon – jobb már nem is lehetne.<br/><br/>Csakhogy közel három év telt el a nagy bejelentés óta, és a McLaren most kezdi úgy érezni, túl nagy az ára annak a hőn áhított gyári háttérnek. A sikertelenség egyre kínosabb a számukra, és egyre égetőbb problémákkal kell szembenézniük miatta, miközben már-már kezdik visszasírni az akkor vakvágánynak hitt Mercedes-kapcsolatot. A Honda pedig eközben kezdi kapizsgálni, hogy ebben a motorformulában talán még a 2008-ban bezárt saját gyári csapattal is könnyebb lenne boldogulni, motorpartnerként ugyanis nem várt nehézségekkel, egy sokat váró csapat oldalán, óriási nyomással kell szembesülniük – na meg a cseppet sem kíméletes kritikák özönével.<br/><br/><div class="articlePic"><a href="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/MZDBCbNVYwgdV8KOxBIGOvo2ikHjTpDF__SLB0336.jpg"><img class="size-full wp-image-718334" alt="Fotó: McLaren" src="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/MZDBCbNVYwgdV8KOxBIGOvo2ikHjTpDF__SLB0336.jpg" width="1536" height="1024" /></a> Fotó: McLaren</p></div><br/><br/><b>Vissza a Start mezőre…</b><br/><br/>2017 márciusát írjuk, az új szezon első versenyhétvégéjéig már csak napok vannak hátra, és a McLaren-Honda, a páros, amely három évtizede egyet jelentett a legyőzhetetlenség fogalmával, most úgy utazik el Ausztráliába, hogy fogalma sincs, lesz-e esélye egyáltalán meglátni a kockás zászlót.<br/><br/>Bár a válság szót nem szívesen hallják, tesztidényük katasztrofálisra sikeredett. Már a gyakorlást megelőző filmes napjukon problémák adódtak a motorral, aztán az első tesztnapon jött az olajtartállyal kapcsolatos kínos hiba. Újratervezés! Csakhogy másnap egy újabb, az előzőnél súlyosabb probléma lépett fel, melynél az újratervezés már nem a megoldást, hanem az okot jelentette.<br/><br/>A Honda a múlt évi előrelépés után úgy ítélte meg, új alapokra kell helyeznie projektjét. Szakított „zéróméret” filozófiájával, és másolni kezdte a kompresszort és a turbinát a motor két végén elhelyező Mercedes-koncepciót. Abban a reményben, hogy ez nagyobb teljesítmény elérését teszi majd lehetővé. Elkészült a teljesen új motor, a gépezetbe viszont homokszem (vagy inkább méretes kavics) került.<br/><br/>Motorjuk se megbízható, se erős nem volt.<br/><br/><div class="articlePic"><a href="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/XPB_864124_HiRes.jpg"><img class="size-full wp-image-718348" alt="Sötét időszak ez a McLaren életében (Fotó: XPB)" src="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/XPB_864124_HiRes.jpg" width="1537" height="1023" /></a> Sötét időszak ez a McLaren életében (Fotó: XPB)</p></div><br/><br/>A hiba pontos hátteréről keveset tudni. Feltételezések szerint szelepek túlmelegedésével lehetett baj. Az új hajtóegység emellett olyan erőteljes vibrációt idézett elő, hogy azt egyszerűen nem bírták az alkatrészek. Az eredmény fájdalmas. A McLaren a barcelonai 8 nap alatt 5-6 motort használt el (egész évben 4-et lehet); szinte 10 körös etapokra sem voltak képesek, nemhogy versenyszimulációkra; Fernando Alonso úgy futott kevesebb kört Pascal Wehrleinnél, hogy az sérülése miatt kihagyta az első hetet; a motorjukat pedig olyannyira takarékon kellett használniuk, hogy becslések szerint 45-50 lóerővel kevesebbjük volt, mint a múlt év végi Abu-dzabi Nagydíjon. A Mercedesszel szembeni teljesítményhátrányuk pedig a tavalyi 80-ról nagyjából 120-130 lóerőre nőtt – holott Haszegava Juszuke a bemutatón még arról beszélt, Melbourne-re elérhetőnek tartja azt a teljesítményt, amelyre a Mercedes motorja 2016 végén volt képes…<br/><br/>Blamázs.<br/><br/>Fernando Alonso is megerősítette a visszalépés tényét. <i>„Igen, jelenleg kevesebb lóerőnk van, mint tavaly. De a most használt beállítások a közelében sincsenek annak, amit a versenyeken használtunk. Ennek különböző okai vannak, a motorral kapcsolatos különböző problémák. Addig nem fogjuk látni, mekkora erő áll rendelkezésünkre, amíg meg nem oldjuk a gondokat”</i> – nyilatkozta.<br/><br/>A Honda a télen merészen eldobta a dobókockát, azt remélve, előbukkan a tetején a bűvös hat pötty. Ám most úgy fest, bábujuk a „Vissza a startra” mezőre lépett…<br/><br/>Mi a válsághelyzet, ha nem ez?<br/><br/><div class="articlePic"><a href="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/XPB_864039_HiRes.jpg"><img class="size-full wp-image-718346" alt="Megszokott pillanatkép a téli tesztekről: lerobbant McLaren a platón (Fotó: XPB)" src="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/XPB_864039_HiRes.jpg" width="1537" height="1023" /></a> Megszokott pillanatkép a téli tesztekről: lerobbant McLaren a platón (Fotó: XPB)</p></div><br/><br/><b>Egy hiba sok hiba – egy megoldás mindenre megoldás?</b><br/><br/>A nem várt fejlemények odáig vezettek, hogy a McLaren most nem várt lépéseken kezdett el gondolkodni: tíz évre szóló szerződésük dacára már a harmadik közös szezon előtt a szakítás gondolatával kacérkodnak.<br/><br/>Korábbi versenyzőjük, Martin Brundle szerint ezt nem léphetik meg. <i>„Nem hagyhatják el a Hondát, hacsak a Honda ki nem vonul, és nem hagy hátra egy vaskos csekket, mint tette a Brawn GP esetében. De ők technikailag és anyagilag is rendben vannak, egyszerűen át kell verekedniük magukat ezen. Van egy olyan sejtésem, hogy nem lesz könnyű a megoldás, talán több fájdalmas futamnak kell eltelnie, mire sikerül javítaniuk” </i>– vélekedett a brit szakkommentátor.<br/><br/>Ami a megoldást illeti, bizonytalanabb helyzetben már nem is lehetnek. Persze mivel a mai összetett erőforrások esetében egy probléma szerteágazva gyűrűzik végig a teljes rendszeren, nem kizárt, hogy a megoldásának hatása is szerteágazó lesz. Egy megbízhatósági gond a belső égésű motorban, és már a tavaly még dicsért ERS-ük sem hatékony. Kevesebb lóerő, lassabb tempó, még kevesebb visszanyert energia, nem működő aerodinamika. A dominók megállíthatatlanul döntögetik egymást, de az első stabilan tartásával az egész folyamat megfékezhető.<br/><br/>De mi a garancia arra, hogy megtalálják a könnyen dőlő dominót, és mi arra, hogy ha megoldást találnak, nem bizonyul több újabb dominó is instabilnak?<br/><br/>Sziszifuszi munka vár a Hondára, ám a McLaren egy másik korábbi versenyzője, Pedro de la Rosa még így is lát reményt. <i>„Idén már nem korlátozzák a motor fejlesztését a buta pontrendszerrel. A gyártók szabadon dolgozhatnak, és a McLaren nagy gondját most a motor jelenti. A Honda megváltoztathatja az erőforrását, ahogy csak akarja. Biztosra veszem, hogy a motorjuknak, amellyel az első futamokat teljesítik, semmi köze nem lesz ahhoz az erőforráshoz, amit majd nyáron fognak használni. A bajnokság első fele nehéz lesz számukra, de a legjobb versenyzőről, Fernando Alonsóról beszélünk, valamint a McLarenről és a Hondáról. Képesek lesznek talpra állni”</i> – vélekedett a spanyol.<br/><br/><div class="articlePic"><a href="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/XPB_860513_HiRes.jpg"><img class="size-full wp-image-718339" alt="McLaren-Honda" src="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/XPB_860513_HiRes.jpg" width="1537" height="1023" /></a> Fotó: XPB</p></div><br/><br/><b>Nem a motor, az azt megalkotó rendszer a hibás?</b><br/><br/>Ám ha a Honda meg is találja az ellenszert a betegségre, gyógyultnak még akkor sem lesz nyilvánítható. Tételezzük fel, hogy első továbbfejlesztett motorjuk nagy előrelépést hoz majd a megbízhatóság terén. A második frissítésnél már stabil alapokra építkezhetnek, s jelentős teljesítményjavulást is elérhetnek az év második felére. De vajon mit jelent majd mindez a versenyképességük szempontjából? Ha a japánok meg is oldják a mostani gondokat, még akkor is csak odáig fognak eljutni, ahol a téli tesztidény idején kellett volna állniuk. A „Vissza a startra” mezőt átlépő ellenfelek pedig aligha várják be őket.<br/><br/>Akárhogy is sikerül tehát az új erőforrás rendbetétele, egyvalami elkerülhetetlennek tűnik: a tavaly elért fejlődésüket már lenullázták, és újabb hónapok mennek el általuk kreált problémák megoldására, miközben a feladatuk a projekt (az előkészületeket is beleszámítva) 4. évébe lépve már a fölzárkózás lenne. Ami pedig a többiekénél gyorsabb fejlesztést követelne, s nem engedi meg a kettőt hátra, hármat előre taktikát.<br/><br/>És ezzel máris eljutottunk az új motor koncepcionális hibáinál is súlyosabb problémához: egyre nyilvánvalóbb, hogy a Honda nem azért halad ilyen lassan, mert később kezdte motorprojektjét a többieknél, hanem egyszerűen azért, mert nem jól kezdte és lassú a Forma–1-hez.<br/><br/>Kulturális különbségekről van szó, melyet Éric Boullier versenyigazgató fogalmazott meg találóan nemrég. <i>„A Hondának egyvalamire van szüksége: meg kell értenie, át kell vennie az F1-es versenykultúrát. Az F1-ben, a versenyzésben mindent ez mozgat: itt időbeosztás, kijelölt célok, kijelölt dátumok, meghatározott időnyereség van, és mindig a lehető leggyorsabban akarjuk a legjobb megoldást. A versenyzésben ha nem készülsz el a fejlesztésekkel az első versenyre, akkor az első versenyen sehol sem leszel. Ha egy beszállító egy hónap alatt készül el valamivel, legközelebb már három hét alatt fog, aztán kettő alatt”</i> – nyilatkozta az <i>Autosport</i>nak.<br/><br/>Túl darabosnak túl szögletesnek tartja motorpartnerüket. <i>„A vállalatiság nem segít hatékonnyá válni. Minél inkább vállalatként működsz, annál több vállalati módszer szivárog be, annál lassabbá válsz, annál kevésbé vagy fürge, és ez nem illik a versenyzés kultúrájába. Ebben a világban csak az számít, hogy már elsőre teljesíts. A Honda talán amiatt is híján van ennek a kultúrának, mert Szakurában van a székhelye. A Mercedes emiatt választotta Angliát, és profitál is belőle az F1-es tapasztalattal rendelkező emberei révén. A mi beszállítóink talán kétszer olyan sokba kerülnek, mint a Hondáé, de háromszor, négyszer vagy ötször gyorsabbak náluk. Nálunk az időt nyerés értékesebb az elköltött pénznél. Ez különbözteti meg a mi hozzáállásunkat a világban megszokott hozzáállástól.”</i><br/><br/><div class="articlePic"><a href="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/XPB_861948_HiRes.jpg"><img class="size-full wp-image-718342" alt="Éric Boullier (Fotó: XPB)" src="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/XPB_861948_HiRes.jpg" width="1536" height="1025" /></a> Éric Boullier szerint nem önmagában a motor, a Honda egész gépezete a hibás (Fotó: XPB)</p></div><br/><br/><b>Kezdettől fogva eltérő célokat hajszolnak</b><br/><br/>Boullier ezzel egy olyan ellentétre mutatott rá, amely már kezdettől fogva megvan a McLaren és a Honda között, és amely egyszerre több szinten is problémát jelent. Csapatnak és motorgyártónak lenni két külön létforma. E két világban teljesen másképp jár az idő. Óhatatlan, hogy előbbi gyorsabban fejleszt, s ennélfogva a gyorsabb tempóhoz is szokott. Hogy ez milyen nehézségeket eredményez, azt szemléletesen megmutatta a Red Bull és a Renault kapcsolatának alakulása 2014 óta.<br/><br/>Tovább súlyosbítja a helyzetet, hogy a McLaren egy kivérzett csapat. Közel négy és fél éve nyertek utoljára versenyt, nyolc év telt el azóta, hogy utoljára bajnokok lettek. Főszponzoruk szezonok óta nincs, egykori dicsőségük már rég megkopott – bármilyen narancssárga is az új autójuk. Emiatt ha lehetséges, már ma nyerni akarnak. Így ugrottak bele egy hosszú távú, 10 éves projektbe, talán át sem gondolva a helyzetük és a tervük közötti ellentmondást.<br/><br/><div class="articlePic"><a href="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/XPB_758707_HiRes.jpg"><img class="size-full wp-image-718358" alt="Fernando Alonso, 2015, Hungaroring " src="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/XPB_758707_HiRes.jpg" width="1507" height="1044" /></a> Bármennyire is tolja a<br />McLaren szekerét, ehhez Fernando Alonso is kevés. A harmadik címére áhítozó spanyol ideje is fogytán... (Fotó: XPB)</p></div><br/><br/>A Honda ezzel szemben nagyon egyszerű célokkal tért vissza: ők is nyerni akarnak, de nem azonnal, hanem 10 éven belül valamikor, amikor éppen eljön az ideje. Ők türelmesen akartak építkezni, elfelejtve, hogy az F1-ben nem ismert szó a nyugalom, új partnerüknek pedig mindene van, csak épp ideje egyre kevesebb.<br/><br/>E célok különbsége, az elmélet és gyakorlat ellentmondásossága, a McLaren szempontjából a helyzet sürgőssége már legelső évükben feszültségforrás volt kapcsolatukban.<br/><br/>Ahogyan a Red Bull és a Renault esetében is az lett. Náluk a Renault először azzal reagált, hogy megpróbálta átvenni a Red Bull gyors tempóját. Ez még más istállóknak sem igen megy, motorgyártóként bele is tört a bicskájuk, identitászavarba kerültek. A következő lépést a tányérdobálás és a szakítással való fenyegetőzés jelentette. A béke kora végül azzal köszöntött be, hogy mindenki visszatért ahhoz, ami valójában: a csapat puszta csapat maradt, mely motort vásárol, s megpróbál a lehető legjobb karosszériát építeni; a gyártó pedig saját istállót indítva lett valódi gyártó, szabadult meg az azonnali győzelmi kényszer terhétől, s vágott bele egy megfontolt, lépésről lépésre haladó új projektbe.<br/><br/><div class="articlePic"><a href="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/XPB_784921_1200px.jpg"><img class="size-full wp-image-718349" alt="A Red Bull és a Renault már átélt együtt egy hasonló krízist, melyet a motorgyártó zárt le egy félig szakítással (Fotó: XPB)" src="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/XPB_784921_1200px.jpg" width="1200" height="799" /></a> A Red Bull és a Renault már átélt együtt egy hasonló krízist 2015-ben, melyet a motorgyártó zárt le egy félig szakítással (Fotó: XPB)</p></div><br/><br/>A McLaren előtt most valami hasonló megoldás, a szakítás jelenti az egyik utat. Nagy kérdés, rá mer-e lépni. Ha igen, három évük veszett kárba, és hiába tűrték a sok szenvedést. A sikerükre pedig még így sincs garancia, mivel a Mercedeshez való visszatéréssel csak egyszerűen a 2013-as helyzetükhöz térnének vissza. A régi dilemmához: ha nem vagy gyári csapat, szűk korlátok között kell manőverezned, egyik kompromisszumot kell megkötnöd a másik után.<br/><br/>Persze a Red Bull bizonyította, nyerni még így is lehetséges, ám a McLarennek ehhez olyan szintű csúcsminőséget képviselő karosszériagyártóként kellene működnie, mint a Red Bull. És ha még képes is rá, egyelőre az osztrákok sem nyertek világbajnokságot a 2014-es változások óta, és legyenek bármennyire is erősek, ötletesek, továbbra is egy motorpartner kezében van a sorsuk, amelynek munkájára nincs közvetlen ráhatásuk.<br/><br/>&nbsp;<br/><br/><b>2008-ban bukás lett a vége</b><br/><br/>A másik út a McLaren előtt, hogy továbbra is kitart a Honda mellett, s megpróbálja működőképessé tenni kapcsolatukat. Ez sem tűnik egyszerűbb feladatnak – tekintve, hogy három év alatt nem jártak sikerrel. Jelen állás szerint leginkább a Hondán múlik, van-e esély a teljesítésére.<br/><br/>A múlt e tekintetben is érdekes tanulsággal szolgál. A Honda hasonló okok miatt bukott bele előző F1-es projektjébe, mint ami most a probléma egyik forrása: túl későn jöttek rá arra, hogy vállalati szemléletmódjuk nincs összhangban az F1-gyével. Akkoriban ők maguk voltak a siker útjában álló akadály. Túlbürokratizált rendszerükben elveszett a felelősség, nem voltak irányt mutató, a receptet ismerő vezetőik, úgy várták el az eredményt, hogy meg sem vizsgálták alaposan, milyen összetevők kellenek hozzá, és rögeszmésen idegenkedtek annak a gondolatától, hogy segítséget kérjenek egy külsőstől, akinek van már tapasztalta e téren.<br/><br/>Mire elfogadták a tényt, hogy Ross Brawnra van szükségük, már késő volt. A brit egy (gyengén sikerült) év alatt kijavította a genetikai hibákat, hatékonnyá tette a gárdát, mely mindenkinél jobban felkészült a 2009-es szabályváltozásokra. Aztán le is aratták a munkájuk gyümölcsét – csakhogy a Honda azt már nem bírta kivárni.<br/><br/><div class="articlePic"><a href="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/XPB_276471_1200px.jpg"><img class="size-full wp-image-718352" alt="Ross Brawn 2008-ban rendet tett, de a sikert a Honda már nem várta meg (Fotó: XPB)" src="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/XPB_276471_1200px.jpg" width="1200" height="799" /></a> Ross Brawn 2008-ban rendet tett, de a sikert a Honda már nem várta meg (Fotó: XPB)</p></div><br/><br/>Most úgy tűnik, hajlandóak várakozni (egy újabb, esélyt kínáló szabályváltozásra jelen állás szerint várhatnak is még egy darabig…), csakhogy egyelőre nincs Ross Brawnjuk. Se Mario Illienjük. De már Gilles Simonjuk sem, akivel nemrégiben váltak el útjaik a projekt kapcsán vallott nézetkülönbségek miatt. Bár Haszegava Juszuke sportigazgató tavaly azt hangoztatta, nyitottabbá váltak a külföldi szakemberek alkalmazásának témájában is, Éric Boullier szerint a „versenykultúra” átvételéhez még mindig nem merészkedtek elég messzire ezen a téren. <i>„Ha jó vagy abban, amit csinálsz, és mindig ilyen módon csináltad, majd hirtelen azt kérik tőled, hogy csináld teljesen másképpen, mindig szükséged van némi segítségre, támogatásra”</i> – érvelt a francia a más gyártóktól érkező szakemberek szerződtetése mellett.<br/><br/>Persze ne legyünk naivak, a Honda Boullier által említett „lassúságához” azért a McLarennek is van némi köze. Az eredeti tervek szerint a japánok már második szezonjukban elláttak volna motorral egy másik istállót is. Haszegava is elismerte, a fejlesztés és fejlődés szempontjából segítség lenne számukra, ha egyszerre több autóval gyűjthetnének adatot, több csapat különböző szempontjait és tanácsait hallgathatnák meg. 2015 végén volt is halvány esély arra, hogy legyen egy újabb partnerük a Red Bull képében. Ám egyből jött Ron Dennis vétója…<br/><br/><div class="articlePic"><a href="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2016/03/XPB_794476_1200px.jpg"><img class="size-full wp-image-460326" alt="Haszegava Juszuke (Fotó: XPB Images)" src="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2016/03/XPB_794476_1200px.jpg" width="1200" height="799" /></a> Haszegava Juszuke (Fotó: XPB)</p></div><br/><br/>&nbsp;<br/><br/><b>Elkerülni a nagy csapatok süllyesztőjét</b><br/><br/>Akármi is történik a McLaren és a Honda háza táján az elkövetkező hónapokban, egy biztos: a mostani helyzet sokáig már nem tartható. Ha hasonlóan alakul az évük, mint az előző kettő, Jenson Button után egy másik világbajnoknak, Fernando Alonsónak is végleg elvehetik a kedvét a (közös) folytatástól. De e lehetőségben nem is annyira az a félelmetes, hogy elveszíthetik a mezőny egyik legjobbját és legnépszerűbbjét, hanem az, hogy ha ez versenyzőfronton megtörténhet, akkor mérnökfronton is sor kerülhet rá.<br/><br/>Minél tovább húzódik a McLaren vesszőfutása, a csapat annál kevésbé lesz vonzó a sztárszakemberek számára, annál többet veszít hitelességéből, és – legyen akármilyen jó marketinges Zak Brown – a szponzorok sem fognak sorban állni az ajtajuk előtt, lelkesen lobogtatva vaskos pénzkötegeiket. Ehhez a narancsszínnél egy kicsit többre van szükség…<br/><br/><div class="articlePic"><a href="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/L4R8870.jpg"><img class="size-full wp-image-718355" alt="Új projekt, nagy remények: a 2014-es indulás óta a négy mosolygós arc közül már csak egy erősíti a McLaren-Hondát, Fernando Alonso. Vajon meddig? (Fotó: McLaren)" src="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/L4R8870.jpg" width="1536" height="1024" /></a> Új projekt, nagy remények: a 2014-es indulás óta a négy mosolygós arc közül már csak egy erősíti a McLaren-Hondát, és ő sem mosolyog: Fernando Alonso. Vajon meddig marad? (Fotó: McLaren)</p></div><br/><br/>A Honda jelenleg 100 millió dollárt biztosít a wokingiaknak évente, ingyen adja motorját, és állja a versenyzők fizetésének felét is. Ha szakítanak, ezt az összeget pótolniuk kell valahogy. És a Williams BMW-s korszakot követő fokozatos hanyatlása azt mutatja, ez nem könnyű feladat – még úgy sem, hogy a McLaren Automotive-val egy jól menő üzlet is mögöttük áll.<br/><br/>Négy év nyeretlenség után bizony idáig jutottak: a wokingiaknak már arra is ügyelniük kell, hogy ne jussanak az „igazi” Lotus vagy a Williams sorsára, és ne váljanak ők is egy „egykori nagycsapattá”, amely hiába kapaszkodik a narancsszínű nosztalgiázásba, képtelen kiszabadulni a középszerűség csapdájából, mert visszahúzza őt a kellően erős háttér hiánya.<br/><br/>Hogyan tovább, McLaren? Hogyan tovább, Honda? Innen csak egy út vezet: fölfelé. Lehetőség viszont kettő is van: vagy elindulnak rajta, vagy elbuktak.<br/><br/><div class="articlePic"><a href="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/XPB_862086_HiRes.jpg"><img class="size-full wp-image-718344" alt="McLaren-Honda (Fotó: XPB)" src="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/XPB_862086_HiRes.jpg" width="1536" height="1024" /></a> A McLaren autója jobbra fordul - vajon a helyzete mikor fog? (Fotó: XPB)</p></div>
                                    <div id="goa_58cfaf8472eb2" class="goAdverticum goa3emty"
                         data-zoneid="0"></div>
                                                </div>

            <div class="clear"></div>

        </div>

        </div></div>
		</div>
		<div class="grid_3 " id="col-750-2">
			<div class="colwrapper">		<div id="goa_58cfaf84793b4" class="goAdverticum goa3emty" style="" data-zoneid="54865" ></div>
		</div>
		</div>
		</div>
</div>
<div class="wrapper gridFix" id="wrapper-748">
<div class="container_12 " id="container-748">

		<div class="grid_12 " id="col-748-1">
			<div class="colwrapper"><div class="widget widget_newarticlereaderrelated_widget inner-container">
			<script type="text/javascript">

				jQuery(document).ready(function(){

					bindSocialRenderToElements();

					//	FB.Event.subscribe('xfbml.render', function(response){});

					jQuery(".switchShare").mouseenter(function(){
						checkShareDisplayStatus(jQuery(this));
					});

					jQuery(".switchShare").mouseleave(function(){
						jQuery(this).children(".shareOver").removeClass('shareOverHover');
						jQuery(this).children('.share').show();
					});
				});
			</script>

			<div class="artRelated" data-social="0">
				<h2>Kapcsolódó tartalom</h2>
				<div class="artRelatedMain ">
					<a href="http://www.m4sport.hu/2017/03/17/honda-100-ig-elkoteleztuk-magunkat-a-mclaren-mellett/"><div class="relMainPic" style="background-image:url(http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/XPB_861194_1200px-620x412.jpg)"></div></a>
					<div class="relMainTxt">
						<div class="relMainCat" style="background-color:#CC0000">F1 Hírek</div>
						<div class="relMainType">
							<div class="video" style="background-color:#CC0000; display:none"></div>
							<div class="foto" style="background-color:#CC0000; display:none"></div>
						</div>
						<a href="http://telesport.cms.mtv.hu/2017/03/17/honda-100-ig-elkoteleztuk-magunkat-a-mclaren-mellett/">Honda: 100%-ig elköteleztük magunkat a McLaren mellett!</a>
						<div class="relMainShare" data-url="http://telesport.cms.mtv.hu/2017/03/17/honda-100-ig-elkoteleztuk-magunkat-a-mclaren-mellett/">
							<div class="switchShare   light">
									<div class="share">
										megosztás
									</div>
									<div class="shareOver" data-url="http://telesport.hu/2017/03/17/honda-100-ig-elkoteleztuk-magunkat-a-mclaren-mellett/"></div>
							   </div>						</div>
					</div>
				</div>

							<div class="restCol">
							<div class="restOne ">
			<a href="http://www.m4sport.hu/2017/03/16/a-mclaren-reagalt-a-mercedes-pletykara/"><div class="restPic" style="background-image:url(http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/XPB_861608_1200px-365x365.jpg)"></div>
				<div class="restTxt"> A McLaren reagált a Mercedes-pletykára </div></a>
				<div class="restShare" data-url="http://www.m4sport.hu/2017/03/16/a-mclaren-reagalt-a-mercedes-pletykara/">
					<div class="switchShare small  light">
									<div class="share">
										megosztás
									</div>
									<div class="shareOver" data-url="http://www.m4sport.hu/2017/03/16/a-mclaren-reagalt-a-mercedes-pletykara/"></div>
							   </div>				</div>
			<div class="clear"></div>
		</div>
						<div class="separ"></div>
							<div class="restOne ">
			<a href="http://www.m4sport.hu/2017/03/16/a-mclaren-mar-folvette-a-kapcsolatot-a-mercedesszel-sajtohir/"><div class="restPic" style="background-image:url(http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/McLaren-Mercedes-365x365.jpg)"></div>
				<div class="restTxt"> A McLaren már fölvette a kapcsolatot a Mercedesszel – sajtóhír </div></a>
				<div class="restShare" data-url="http://www.m4sport.hu/2017/03/16/a-mclaren-mar-folvette-a-kapcsolatot-a-mercedesszel-sajtohir/">
					<div class="switchShare small  light">
									<div class="share">
										megosztás
									</div>
									<div class="shareOver" data-url="http://www.m4sport.hu/2017/03/16/a-mclaren-mar-folvette-a-kapcsolatot-a-mercedesszel-sajtohir/"></div>
							   </div>				</div>
			<div class="clear"></div>
		</div>
					</div>
							<div class="restCol">
							<div class="restOne ">
			<a href="http://www.m4sport.hu/2017/03/15/boullier-szerint-a-mclaren-nyerne-egy-mercedes-motorral/"><div class="restPic" style="background-image:url(http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2017/03/eklPVURx74K1c3uMJvrnGAq5NyOwHmQW__L0U2224-365x365.jpg)"></div>
				<div class="restTxt"> Boullier szerint a McLaren nyerne egy Mercedes-motorral  </div></a>
				<div class="restShare" data-url="http://www.m4sport.hu/2017/03/15/boullier-szerint-a-mclaren-nyerne-egy-mercedes-motorral/">
					<div class="switchShare small  light">
									<div class="share">
										megosztás
									</div>
									<div class="shareOver" data-url="http://www.m4sport.hu/2017/03/15/boullier-szerint-a-mclaren-nyerne-egy-mercedes-motorral/"></div>
							   </div>				</div>
			<div class="clear"></div>
		</div>
						<div class="separ"></div>
									</div>
			
				<div class="clear"></div>
			</div>
		</div><!-- GEMIUS IS CALLED --><!-- GEMIUS POST CAT: 8 -->				<!-- (C)2000-2015 Gemius SA - gemiusAudience / telesport.hu / Forma-1 -->
				<script type="text/javascript">
				<!--//--><![CDATA[//><!--
				var pp_gemius_identifier = 'p4BFZruhGTKizUFOaxQ61KdzTIMgx9CoH_aSS.nHuj..67';
				// lines below shouldn't be edited
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
				//--><!]]>
				</script>
				</div>
		</div>
		</div>
</div>
<div class="wrapper " id="wrapper-770">
		<div class="29 " id="col-770-1">
		<div class="colwrapper"><div class="widget widget_infinitescroll_widget inner-container">	    <div id="infinitescroll_widget-2_infiniteScroll" class="widget_container">
			<div id="infinite_scroll_loader_container"></div>
			<div id="infinite_scroll_loading" class="ajax_loader"></div>
        </div>	
		        <script>

			jQuery(function(){
				jQuery.scrollTop = 0;
			});
            jQuery(document).ready(function(){
			
				jQuery.ajax({
					url: 'http://www.m4sport.hu/wp-content/plugins/hms-infiniteScroll/interface//cache/10/sima_cikknezet.json',
					dataType: "JSON",
					success: function(data){
						if(data.ClassName){
							ISloadjscssfile('http://www.m4sport.hu/wp-content/plugins/hms-infiniteScroll/script/'+data.ClassName+".js", "js");
							ISloadjscssfile('http://www.m4sport.hu/wp-content/plugins/hms-infiniteScroll/style/'+data.ClassName+".css", "css");
						}
						infiniteScroll = new InfiniteScroll({
							options: data,
							elementSelector: '#infinitescroll_widget-2_infiniteScroll',
							extra: JSON.parse('{"postId":718330,"postType":"post"}')
						});						
						infiniteScroll.init();
					},
					error: function(){
					}
				});
	
							
            });

        </script>

		</div>		<div id="goa_58cfaf84b040b" class="goAdverticum goa3emty" style="" data-zoneid="1819021" ></div>
		</div>
		</div>
				
			</div>
</div>
<footer class="footwrapper">
<div class="wrapper " id="wrapper-860">
		<div class="29 " id="col-860-1">
		<div class="colwrapper"><div class="widget widget_newfooter_widget inner-container">	
		<div class="hiradoFooterContainer">
		
		<ul>
	<li><a href="http://www.mtva.hu/hu/" target="blank">© MTVA</a></li><li><a href="http://www.dunamsz.hu/" target="blank">Duna Médiaszolgáltató Zrt.</a></li><li><a href="/impresszum" target="blank">IMPRESSZUM</a></li><li><a href="http://www.mtva.hu/hu/kereskedohaz" target="blank">MÉDIAAJÁNLAT</a></li><li><a href="mailto:kozonsegszolgalat@mtva.hu" target="blank">ÍRJON NEKÜNK!</a></li>		</ul>
		
		</div>
		
	</div><div class="widget widget_text inner-container">			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">

setInterval(function(){ 
    ga('send', 'event', 'Heartbeat', 'User_Heartbeat', 'bpm');   
}, 120000);

</script></div>
		</div></div>
		</div>
				
			</div>
</footer>
	<div class="resultCookie" ></div>

	<script type="text/javascript">
		jQuery(function(){
			if (navigator.cookieEnabled === true)
			{
				if (document.cookie.indexOf("visited") == -1)
				{
					jQuery(".resultCookie").load('http://www.m4sport.hu/wp-content/plugins/hms-agree-cookies/10/cookies.html',  function( response, status, xhr ) {
						if ( status == "error" ) {
							var msg = "Hiba az átvitelkor: ";
							console.log( msg + xhr.status + " " + xhr.statusText );
							return false;
						}
						jQuery('#closecookie').click(function() {jQuery('#cookie').hide("fast");
													document.cookie="visited=yes; expires=Thu, 31 Dec 2020 23:59:59 UTC; path=/";
												});
					});
				}
			}
		})
	</script>

	
		<script type="text/javascript">
			function showMedalsDetails(shortCode){
				if(jQuery('#' + shortCode + '_DetailRow').hasClass('active')){
					jQuery('#' + shortCode + '_DetailRow').hide();
					jQuery('#' + shortCode + '_DetailRow').removeClass('active');
				}else {
					jQuery('.coinsDetailsRow').hide();
					jQuery('.coinsDetailsRow').removeClass('active');
					jQuery('#' + shortCode + '_DetailRow').show();
					jQuery('#' + shortCode + '_DetailRow').addClass('active');
					var box = jQuery('#' + shortCode + '_coinDetailsBox').clone();
					if(!jQuery('#' + shortCode + '_DetailCel').hasClass('data')) {
						jQuery('#' + shortCode + '_DetailCel').append(box);
						jQuery('#' + shortCode + '_DetailCel').addClass('data');
					}
				}
			}

			function show_more_coins(country, place, ths){
				jQuery('.' + country + '_' + place + '_hide').toggle();
				jQuery(ths).find('span').toggle();
			}

			function athlete_page(id){
				var url = 'http://www.m4sport.hu';
				var slug = '';
				window.location.href = url + "/" + slug + "/?player=" + id;
			}



			function changeCountry(id){
				jQuery('#selected_country div').css("display", "none");
				jQuery('#selected_country_' + id).css("display", "block");
				jQuery('.country_select_list li').css("display", "block");
				jQuery('#medallist_country_li_' + id).css("display", "none");
				jQuery('.country_select_list').css("display", "none");

				jQuery('#coin_tables .coin_table_container').css("display", "none");
				jQuery('#' + id + '_coin_table').css("display", "block");

			}

			jQuery(document).ready(function() {
				jQuery('#rioMedallistCountrySearch').keyup(function () {
					jQuery('.coinsDetailsRow').hide();
					jQuery('.coinsDetailsRow').removeClass('active');
					var searchText = jQuery(this).val();
					jQuery('.competitor').each(function(){
						var ths = jQuery(this);
						var competitor = jQuery(this).find('.name').text();
						if(competitor.length > 0) {
							if (searchText.length > 0) {
								if (competitor.toLowerCase().search(searchText.toLowerCase()) >= 0) {
									jQuery(ths).parent().css('display', 'table-row');
								} else {
									jQuery(ths).parent().css('display', 'none');
								}
							}else{
								jQuery(ths).parent().css('display', 'table-row');
							}
						}
					})
				})
			});
		</script>

		        <script>
            jQuery(document).ready(function () {
                jQuery('.header_and_tabs .tab_item li').click(function () {
                    var id = jQuery(this).attr("id");

                    jQuery(".medals_results_list").hide();
                    jQuery(".medals_result_" + id).show();

                    jQuery('.header_and_tabs .tab_item li').removeClass('active');
                    jQuery(this).toggleClass('active');
                });
            });
        </script>
                <script>
            jQuery(document).ready(function () {
                jQuery(".sport_type_result").hide();
                jQuery(".sport_type_result:first").show();
                jQuery(".tab_click:first").addClass("active");

                jQuery('.tab_click').click(function () {
                    id = jQuery(this).attr("data-id");

                    jQuery(".tab_click").removeClass("active");
                    jQuery(this).addClass("active");

                    jQuery(".medals_results_list").show();
                    jQuery(".sport_type_result").hide();
                    jQuery(".hide_" + id).show();
                })
            });
        </script>
                <script>
            jQuery(document).ready(function () {
                var day;
                var sport;
                var month = "Augusztus";
                var minDate = 3;
                var maxDate = 22;

                if (jQuery(window).width() < 600) {
                    if (jQuery("#today").length > 0) {
                        jQuery('.schedule_timetable').animate({
                            scrollLeft: jQuery("#today").position().left - 120
                        }, 1500);
                    }
                }

                jQuery(".schedule_content").click(function () {
                    jQuery("body").css("overflow", "hidden");
                    day = parseInt(jQuery(this).attr("data-day"));
                    sport = jQuery(this).attr("data-sport");

                    jQuery("#" + sport).show();
                    changeDay();
                });

                jQuery(".previous_day").click(function () {
                    if (day - 1 >= minDate) {
                        day = day - 1;
                        changeDay();
                    }
                });

                jQuery(".next_day").click(function () {
                    if (day + 2 <= maxDate) {
                        day = day + 1;
                        changeDay();
                    }
                });

                jQuery(".escape_icon").click(function () {
                    jQuery(this).closest(".schedule_events_popup").hide();
                    jQuery("body").css("overflow", "scroll");
                });

                function changeDay() {
                    jQuery(".events_today").html(month + " " + day);
                    jQuery(".previous_day").html("<span></span>" + month + " " + (day - 1));
                    jQuery(".next_day").html("<span></span>" + month + " " + (day + 1));

                    jQuery("#" + sport + " .popup_events_list").hide();
                    jQuery("#" + sport + " .popup_events_list").each(function () {
                        if (jQuery(this).attr("data-day") == day) {
                            jQuery(this).show();
                        }
                    });
                }
            })
        </script>
        <script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.menu.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.autocomplete.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/odf/common/js/omega-bold-font.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/plugins/hms-cover-layout-editor/common/script/parallax.min.js'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.effect.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.resizable.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.draggable.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.dialog.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.accordion.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/themes/ultimatum/assets/js//bootstrap.min.js?ver=2.38'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/themes/ultimatum/assets/js/jquery.prettyPhoto.js?ver=2.38'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/themes/ultimatum/assets/js/jquery.fitvids.js?ver=2.38'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/themes/ultimatum/assets/js/theme.js?ver=2.38'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/themes/ultimatum/assets/js/library/jquery.hoverIntent.min.js?ver=2.38'></script>
<script type='text/javascript' src='http://www.m4sport.hu/wp-content/themes/ultimatum/assets/js/menus/jquery.dcmegamenu.1.3.3.js?ver=2.38'></script>

			<div class="pollsVideoBox" style="display: none" >
			  <div class="pollsVideoBoxCell" >
				<div class="pollsVideoBoxContent" >
					<div class="pollsVideoBoxClose" ></div>
					<div class="pollsVideoContener" ></div>
				</div>
			  </div>
			  <div></div>
			</div>
				
</body>
</html>

<!-- Dynamic page generated in 2.437 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-03-20 11:31:32 -->

<!-- super cache -->