<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="hu-HU"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="hu-HU"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="hu-HU"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hu-HU"> <!--<![endif]-->
<head>
	<link rel="shortcut" href="//telesport.cms.mtv.hu/wp-content/uploads/sites/10/2015/07/telesport.ico" type="image/x-icon" />
<link rel="shortcut icon" href="//telesport.cms.mtv.hu/wp-content/uploads/sites/10/2015/07/telesport.ico" type="image/x-icon" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />	
	<!--=== LINK TAGS ===-->
	<link rel="alternate" type="application/rss+xml" title="M4 Sport RSS2 Feed" href="//www.m4sport.hu/feed/" />
	<link rel="pingback" href="//www.m4sport.hu/xmlrpc.php" />

	<!--=== TITLE ===-->	
	<title>A glória megszépítésén dolgozik az FIA | M4 Sport</title>
		<!--=== WP_HEAD() ===-->
	<link rel='stylesheet' id='ult_core_template_3-css'  href='//telesport.cms.mtv.hu/wp-content/uploads/sites/10/ultimatum/template_3.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ult_core_layout_282-css'  href='//telesport.cms.mtv.hu/wp-content/uploads/sites/10/ultimatum/layout_282.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hms_ia_admin_style-css'  href='//www.m4sport.hu/wp-content/plugins/hms-instant-articles/common/style/hms_ia_admin_style.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ngsdatafeed-eb-css'  href='//www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/style/eb2016.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-css'  href='//www.m4sport.hu/wp-content/plugins/telesport.hu.widgets/common/style/fonts.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rio2016_css-css'  href='//www.m4sport.hu/wp-content/plugins/telesport.hu.widgets/common/style/rio2016.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hms_global_widgets_css-css'  href='//www.m4sport.hu/wp-content/plugins/hms-global-widgets/common/styles/hms_global_widgets.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='odf_countdown_style-css'  href='//www.m4sport.hu/wp-content/plugins/odf/common/styles/countdown-style-250.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hms-covereditor-frontend-css'  href='//www.m4sport.hu/wp-content/plugins/hms-cover-layout-editor/common/style/hms-covereditor-frontend.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hms_infiniteScroll_css-css'  href='//www.m4sport.hu/wp-content/plugins/hms-infiniteScroll/style/hms-infiniteScroll.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reg-style-css'  href='//www.m4sport.hu/wp-content/plugins/hms-mtva-user/common/style/style.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hms-navigationarrows-style-frontend-css'  href='//www.m4sport.hu/wp-content/plugins/hms-navigationarrows/common/style/arrows.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hms_poolls_css-css'  href='//www.m4sport.hu/wp-content/plugins/hms-polls/hms-polls.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='telesport_covereditor_admin_style-css'  href='//www.m4sport.hu/wp-content/plugins/hms-telesport-covereditor-widgets/common/style/style_admin.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-inserter-style-css'  href='//www.m4sport.hu/wp-content/plugins/hms-youtube-inserter/common/style/youtube-inserter.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='datafeed-page-style-css'  href='//www.m4sport.hu/wp-content/plugins/hms.datafeed/common/style/datafeed.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vb-scrollbar-style-css'  href='//www.m4sport.hu/wp-content/plugins/hms.datafeed/common/style/jquery.custom-scrollbar.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vb-perfect-scrollbar-style-css'  href='//www.m4sport.hu/wp-content/plugins/hms.datafeed/common/style/perfect-scrollbar.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hirado-page-style-css'  href='//www.m4sport.hu/wp-content/plugins/telesport.hu.widgets/common/style/telesport.hu.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='article-reader-css'  href='//www.m4sport.hu/wp-content/plugins/telesport.hu.widgets/common/style/articleReader.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='imageOfRecommended_style-css'  href='//www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/style/ImageOfRecommended.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='petofi-admin-fonts-css'  href='//www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/style/fonts.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='petofi-page-style-css'  href='//www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/style/styl.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='telesport_covereditor_style-css'  href='//www.m4sport.hu/wp-content/plugins/hms-telesport-covereditor-widgets/common/style/telesport_style.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme_css-css'  href='//www.m4sport.hu/wp-content/plugins/hms-multisite/common/style/owl.theme.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_carousel_css-css'  href='//www.m4sport.hu/wp-content/plugins/hms-multisite/common/style/owl.carousel.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='//www.m4sport.hu/wp-content/plugins/hms-telesport-covereditor-widgets/common/style/owl.carousel.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-style-css'  href='//www.m4sport.hu/wp-content/plugins/hms-telesport-covereditor-widgets/common/style/owl.theme.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-style-css'  href='//www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/style/jquery.dataTables.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ult-fawesome-css'  href='//www.m4sport.hu/wp-content/themes/ultimatum/assets/css/font-awesome.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='//www.m4sport.hu/wp-content/themes/ultimatum/assets/css/prettyphoto.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='global-polls-default-css-css'  href='//www.m4sport.hu/wp-content/plugins/hms-polls/common/style/global_polls_style.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='countdown-style-css'  href='//www.m4sport.hu/wp-content/plugins/hms-global-widgets/widgets/wordpress-countdown-widget/css/jquery.countdown.css?ver=1.1' type='text/css' media='' />
<link rel='stylesheet' id='slick-css-css'  href='//www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/vendor/slick.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-css-css'  href='//www.m4sport.hu/wp-content/plugins/hms-global-widgets/widgets/hmsGallery2018/../../common/styles/jquery.fancybox-1.3.4.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='Vendor-Slick-css'  href='//www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/vendor/slick.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='template_custom_3-css'  href='//telesport.cms.mtv.hu/wp-content/uploads/sites/10/ultimatum/template_custom_3.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='layout_custom_282-css'  href='//telesport.cms.mtv.hu/wp-content/uploads/sites/10/ultimatum/layout_custom_282.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-hormega-css'  href='//www.m4sport.hu/wp-content/themes/ultimatum/assets/css/menu-hormega.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ngsdatafeed-main-css'  href='//www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/style/ngsdatafeed.css?ver=3.6.1' type='text/css' media='all' />
 <!--        OG RENDER       -->
<meta property="og:title" content="A glória megszépítésén dolgozik az FIA"/>
<meta property="og:description" content="Dolgozik az FIA a sokat kritizált glória fejvédő esztétikusabbá tételén. Versenyigazgatójuk erről és a Charles Leclerc-baleset első kutatási eredményeiről árult el részleteket."/>
<meta property="og:image" content="http://telesport.cms.mtv.hu/wp-content/uploads/sites/10/2018/02/XPB_923380_1200px.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="800"/>
<meta property="og:site_name" content="M4 Sport"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.m4sport.hu/forma-1/cikk/2018/09/01/a-gloria-megszepitesen-dolgozik-az-fia/"/>
<meta property="fb:app_id" content="843502755717087"/>
<!--    END OF OG RENDER    -->
<script type='text/javascript' src='//www.m4sport.hu/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-global-widgets/common/scripts/hms-global-widgets.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-global-widgets/common/scripts/lazy-load-images.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/odf/common/js/cufon-yui.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/odf/common/js/countdown.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-cover-layout-editor/common/script/hms-covereditor-options-handler.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-navigationarrows/common/script/arrows.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-polls/hms-polls.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-youtube-inserter/common/script/youtube-inserter.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms.datafeed/common/script/datafeed.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms.datafeed/common/script/fifaLive.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms.datafeed/common/script/jquery.custom-scrollbar.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms.datafeed/common/script/jquery.xml2json.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms.datafeed/common/script/perfect-scrollbar.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms.datafeed/common/script/jquery.xdomainrequest.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/telesport.hu.widgets/common/script/telesport.hu.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.datepicker.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/telesport.hu.widgets/common/script/jquery-ui-timepicker-addon.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/widgets/hiradoImageOfRecommended/hiradoImageOfRecommended.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/script/recentArticles.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/script/colorpicker.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/script/widgets.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/script/socialscript.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-telesport-covereditor-widgets/widgets/telesportPollsWithUsers/telesportPollsWithUsers.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-telesport-covereditor-widgets/common/scripts/commons.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/ngsdatafeed.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/chart.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-multisite/common/script/owl.carousel.hms.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://player.mediaklikk.hu/playernew/js/mtva-player.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/jquery.dataTables.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/themes/ultimatum/assets/js/library/holder.js?ver=2.38'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-formula1/common/js//moment.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-polls/common/script/globalPollsWithUsers.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-global-widgets/common/scripts/hms_player_wallpaper_script.js?ver=1.0'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-global-widgets/common/scripts/analytics_events.js?ver=1.0'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-global-widgets/widgets/hmsGallery2018/../../common/scripts/hmsGallery2018.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/vendor/slick.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-global-widgets/widgets/hmsGallery2018/../../common/scripts/jquery.easing-1.3.pack.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-global-widgets/widgets/hmsGallery2018/../../common/scripts/jquery.fancybox-1.3.4.pack.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-social-module//common/scripts/MediaHelper.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-infiniteScroll/script/hms-infinite-scroll.js?ver=3.6.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.m4sport.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.m4sport.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coentrao: Szegényen születtem, nem érdekel, ha úgy is halok meg' href='//www.m4sport.hu/kulfoldi-foci/cikk/2018/09/01/coentrao-szegenyen-szulettem-nem-erdekel-ha-ugy-is-halok-meg' />
<link rel='next' title='Az e-sportnak nincs olimpiai jövője' href='//www.m4sport.hu/olimpia/cikk/2018/09/01/az-e-sportnak-nincs-olimpiai-jovoje' />
<meta name="generator" content="WordPress 3.6.1" />
<link rel='shortlink' href='//www.m4sport.hu/?p=1095436' />
		<meta name="description" content="Dolgozik az FIA a sokat kritizált glória fejvédő esztétikusabbá tételén. Versenyigazgatójuk erről és a Charles Leclerc-baleset első kutatási eredményeir..." />
<!-- GEMIUS HEAD --><script>
			jQuery(window).load(function(){
				jQuery.getScript("//www.m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/script/social.js");
			});
		</script>
        <meta property="fb:pages" content="392016870930528"/>
            <!-- Hotjar Tracking Code for //www.m4sport.hu/ -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:424201,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '584995825034946'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=584995825034946&ev=PageView&noscript=1" />
    </noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->

        <script type="text/javascript" charset="utf-8"
            src="//www.m4sport.hu/wp-content/plugins/hms-goa3/common/script/goAdverticumInit.js"></script>
    	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
            <script async defer>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            <script async defer>
                window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
            </script>
            <script src="https://apis.google.com/js/platform.js" async defer></script>
            	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46667006-2', 'm4sport.hu');
  ga('create', 'UA-109751290-2', 'm4sport.hu', 'secTrackM4sport');
  ga('send', 'pageview');
  ga('secTrackM4sport.send', 'pageview');

</script>

<style>
@import url('https://fonts.googleapis.com/css?family=Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese');
</style>

<meta property="fb:pages" content="54497990107" />
<meta property="fb:pages" content="392016870930528" />
<meta property="fb:pages" content="191461774219575" />
	<script type="text/javascript">
//<![CDATA[
var pptheme = 'facebook';
//]]>
</script>	 
</head>
<body class="single single-post postid-1095436 single-format-standard">
<div class="clear"></div>
<header class="headwrapper">
<div class="wrapper " id="wrapper-889">
		<div class="29 " id="col-889-1">
		<div class="colwrapper"><div class="widget widget_editedmenu_widget inner-container">
		<div id="menu-container">

			<div id="site-header" style="background-color:#CC0000">
				<div id="" class="frameNews">
					<div class="headNews" style="background-color:#CC0000">
						<ul>
							<li class="mobile-menu" onclick="openMobileMenu();">
								<div class="btn-navbar">
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</div>
								<ul>
																			<li><a href="//www.m4sport.hu/rovatok/magyar-foci/">Magyar foci</a></li>
																			<li><a href="//www.m4sport.hu/kulfoldi_foci/">Külföldi Foci</a></li>
																			<li><a href="//www.m4sport.hu/forma-1/">Forma-1</a></li>
																			<li><a href="//www.m4sport.hu/rovatok/csapat/">Csapat</a></li>
																			<li><a href="//www.m4sport.hu/rovatok/egyeni/">Egyéni</a></li>
																			<li><a href="//www.m4sport.hu/rovatok/technikai/">Technikai</a></li>
																			<li><a href="//www.m4sport.hu/video_foto/">Videó, Fotó</a></li>
										
								</ul>								
							</li>		
							<li class="logo">
								<a class="brand" href="https://m4sport.hu">
									<img alt="Logo" class="light" src="//www.m4sport.hu/wp-content/plugins/telesport.hu.widgets/widgets/editedMenu/images/logo_m4sport.png">
								</a>
							</li>

															<li data-tabindex="0" class="" title="Magyar foci"><a href="//www.m4sport.hu/rovatok/magyar-foci/">Magyar foci<div class="arrowDown"></div></a></li>
															<li data-tabindex="1" class="" title="Külföldi Foci"><a href="//www.m4sport.hu/kulfoldi_foci/">Külföldi Foci<div class="arrowDown"></div></a></li>
															<li data-tabindex="2" class="" title="Forma-1"><a href="//www.m4sport.hu/forma-1/">Forma-1<div class="arrowDown"></div></a></li>
															<li data-tabindex="3" class="" title="Csapat"><a href="//www.m4sport.hu/rovatok/csapat/">Csapat<div class="arrowDown"></div></a></li>
															<li data-tabindex="4" class="" title="Egyéni"><a href="//www.m4sport.hu/rovatok/egyeni/">Egyéni<div class="arrowDown"></div></a></li>
															<li data-tabindex="5" class="" title="Technikai"><a href="//www.m4sport.hu/rovatok/technikai/">Technikai<div class="arrowDown"></div></a></li>
															<li data-tabindex="6" class="" title="Videó, Fotó"><a href="//www.m4sport.hu/video_foto/">Videó, Fotó<div class="arrowDown"></div></a></li>
							
							<li class="more" onmouseover="closeTabs();">
								<div class="arrow"></div>
								<ul>
																			<li><a href="//www.m4sport.hu/rovatok/magyar-foci/">Magyar foci</a></li>
																			<li><a href="//www.m4sport.hu/kulfoldi_foci/">Külföldi Foci</a></li>
																			<li><a href="//www.m4sport.hu/forma-1/">Forma-1</a></li>
																			<li><a href="//www.m4sport.hu/rovatok/csapat/">Csapat</a></li>
																			<li><a href="//www.m4sport.hu/rovatok/egyeni/">Egyéni</a></li>
																			<li><a href="//www.m4sport.hu/rovatok/technikai/">Technikai</a></li>
																			<li><a href="//www.m4sport.hu/video_foto/">Videó, Fotó</a></li>
										
								</ul>
							</li>	

						</ul>

						<div class="headSocial">						
							<div class="engSiteLink hiradoLogo" title="hirado.hu">
								<a class="m4-link" href="//hirado.hu" target="_blank"></a>
							</div>
							<div class="engSiteLink telesportTvLogo" title="m4 élő" style="">
								<a class="m4-link" href="//www.mediaklikk.hu/m4-elo" target="_blank"></a>
							</div>							
							<a href="#" class="search"></a>
						    <a target="_blank" href="https://www.facebook.com/M4sport.hivatalos" class="fb"></a>
						</div>					

						<div class="searchFieldContainer" class="" style="background-color:#CC0000">
							<form method="get" action="//www.m4sport.hu">
								<input type="text" class="searchField" name="s">
								<button type="submit" class="startSearching">KERES</button>
							</form>
						</div>							
						<div style="clear:both;"></div>
					</div>
					
					<div id="menu-dropdown"></div>	

									</div>
			</div>
		</div>

		</div><div class="widget widget_hms_searchbox_autocomplete_widget inner-container">		<div class="header-search">
			<form method="post" action="//www.m4sport.hu"
			      class="header_search_form_headers_830">
				<div class="header_search_field">
					<input id="headers_830" name="s" class="header_search_input"
					       placeholder="Keresés" title="Keresés indításához adjon meg legalább 3 karaktert!"
					       type="text" autocomplete="off">
				</div>
				<div class="search_error_msg" style="display: none;">Keresés indításához adjon meg legalább 3
					karaktert!
				</div>
			</form>
		</div>

		<script>

			var h_data = [];
			var $project = jQuery('#headers_830');

			var typingTimer;                //(számláló)
			var doneTypingInterval = 1000;  //számlálás stop ( milisec)
			var $input = jQuery('#headers_830');


			//Ha lejár a számlálás( abbahagyta a felhasználó a gépelést akkor keresünk csak )
			$input.on('keyup', function () {
				clearTimeout(typingTimer);
				typingTimer = setTimeout(searchAsAutocomplete, doneTypingInterval);
			});

			$input.on('keydown', function () {
				clearTimeout(typingTimer);
			});

			///////////////////
			// ha egy cikken vagyunk, akkor ez NEM KELL
			// de ha a főoldalon, akkor az ENTER-rel nem submit-olódik a form, tehát így kell kézzel erre rásegíteni!
			// ez tehát egy hack most, valószinűleg a HTML struktúra lesz a baj.
			$input.on('keypress', function(e) {
				if(e.which == 13)
				{
					jQuery('.header_search_form_headers_830').submit();
				}
			});
			///////////////////

			function searchAsAutocomplete() {

				if (3 <= jQuery('#headers_830').val().length) {
					//console.log('search');

					var hs_args = [];

					hs_args.currentIndex = 'mtva_telesport_eles';
					hs_args.action = 'autoCompleteSearch';

					jQuery.ajax({
						'async': true,
						'type': "POST",
						'dataType': 'json',
						'url': "//www.m4sport.hu/wp-content/plugins/hms-global-widgets/widgets/searchResults/searchProcessor.php",
						'data': {
							'keyword': jQuery('#headers_830').val(),
							'currentIndex': hs_args.currentIndex,
							'action': hs_args.action
						},
						success: function (headersearch_data) {
							h_data = headersearch_data;
						},
						complete: function () {
							renderAutoComplete(h_data);
						}
					});
				}
			}

			function renderAutoComplete(h_data) {

				var projects = h_data.sort();

				//console.log(projects);

				$project.autocomplete({
					minLength: 2,
					delay: 500,
					source: function (request, response) {
						var term = jQuery.ui.autocomplete.escapeRegex(request.term)
							, startsWithMatcher = new RegExp("^" + term, "i")
							, startsWith = jQuery.grep(projects, function (value) {
								return startsWithMatcher.test(value.label || value.value || value);
							})
							, containsMatcher = new RegExp(term, "i")
							, contains = jQuery.grep(projects, function (value) {
								return jQuery.inArray(value, startsWith) < 0 &&
									containsMatcher.test(value.label || value.value || value);
							});

						response(startsWith.concat(contains).slice(0,
							10));
					}//,
					/*focus: function (event, ui) {
					 $project.val(ui.item.label);
					 return false;
					 }*/
				});

				$project.data("ui-autocomplete")._renderItem = function (ul, item) {

					var $li = jQuery('<li class=article_suggestion>'),
						$img = jQuery('<img class=list_item_image>');

					//console.log(item);

					if (item.icon != '') {
						$img.attr({
							src: item.icon,
							width: 40,
							height: 40
						});
					} else {
						$img.attr({
							src: '//www.m4sport.hu/wp-content/plugins/hms-global-widgets/common/styles//images/m4default-search.jpg',
							width: 40,
							height: 40
						});
					}

					$li.attr('data-value', item.label);
					$li.append('<a href=' + item.url + '>');
					//$li.append('<div>' + item.desc + '</div>');

					$li.find('a').append($img).append('<div class="autosuggest_title">' + item.label.replace(new RegExp("(?![^&;]+;)(?!<[^<>]*)(" + jQuery.ui.autocomplete.escapeRegex(this.term) + ")(?![^<>]*>)(?![^&;]+;)", "gi"), "<strong>$1</strong>") + '</div>');
					return $li.appendTo(ul);
				};
				$project.autocomplete("search");
			}

					</script>
		</div><div class="widget widget_text inner-container">			<div class="textwidget"><script type="text/javascript">
	function showElasticSearch(){
		jQuery(".widget_hms_searchbox_autocomplete_widget").toggle();
                jQuery(".header_search_field input").focus();
	}			
</script>
<div class="elasticWrapper">
<a class="search elasticSearchButton" onclick="showElasticSearch();"></a></div></div>
		</div></div>
		</div>
				
			</div>
<div class="wrapper gridFix" id="wrapper-1189">
<div class="container_12 " id="container-1189">

		<div class="grid_12 " id="col-1189-1">
			<div class="colwrapper"><div class="ultimatum-menu-container" data-menureplacer="1004"><div class="ultimatum-regular-menu"><script type="text/javascript">
	//<![CDATA[
	jQuery(document).ready(function() {
		for (i=0;i<1;i++) {
			setTimeout('addDot()',1000);
			}
		});
		function addDot() {
			jQuery(document).ready(function($) {
				jQuery('#ultimatummenu-10-item .menu').wfMegaMenu({
					rowItems: 1,
					speed: 'slow',
					effect: 'slide',
					subMenuWidth:200
				});
			});
	}
	//]]>
</script>
<div class="ultimatum-nav">
<div class="wfm-mega-menu" id="ultimatummenu-10-item" style="width:1170px;">
<ul id="menu-masodik-menusor" class="menu"><li id="menu-item-1034019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1034019"><a href="/vb2018">VB 2018</a></li>
<li id="menu-item-421102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421102"><a href="//www.m4sport.hu/bajnokokligaja/">UEFA Bajnokok Ligája</a></li>
<li id="menu-item-480052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480052"><a href="//www.m4sport.hu/mennyei/">MENNYEI MEGYE I.</a></li>
<li id="menu-item-758981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758981"><a href="//www.m4sport.hu/video/sportkozvetitesek">Sportközvetítések</a></li>
</ul></div>
</div></div>       	<div class="ultimatum-responsive-menu">
 		<form id="responsive-nav-ultimatummenu-10" action="" method="post" class="responsive-nav-form">
				<div><select class="responsive-nav-menu">
				<option value="">Navigation</option>
				<option value="/vb2018">VB 2018</option><option value="//www.m4sport.hu/bajnokokligaja/">UEFA Bajnokok Ligája</option><option value="//www.m4sport.hu/mennyei/">MENNYEI MEGYE I.</option><option value="//www.m4sport.hu/video/sportkozvetitesek">Sportközvetítések</option>			</select></div>
			</form>
 		</div>
 		</div>
       	<div class="clearfix"></div><div class="widget widget_text inner-container">			<div class="textwidget"><script>
  jQuery("select.responsive-nav-menu option:first").html("KIEMELT ESEMÉNYEK");
</script></div>
		</div></div>
		</div>
		</div>
</div>
</header>
<div class="bodywrapper" id="bodywrapper">
<div class="wrapper super" id="wrapper-1147">
		<div class="29 " id="col-1147-1">
		<div class="colwrapper">        <div data-zoneid-desktop="4986058"
             data-zoneid-mobile="4986059"
             data-zoneid-displayrule="1024"
             class="goa3empty ">
        </div>
        </div>
		</div>
				
			</div>
<div class="wrapper " id="wrapper-749">
		<div class="29 " id="col-749-1">
		<div class="colwrapper"><div class="widget widget_newarticlereaderhead_widget inner-container">		<div class="articleHeadCont" style="background-color:#CC0000">
			<div class="articleHead">
				<div class="articleMeta">
					<div class="breadCrumbs">
						<p class="path"><a href="//www.m4sport.hu">Főoldal</a> / <a href="//www.m4sport.hu/rovatok/forma1/">Forma-1</a> / <a href="//www.m4sport.hu/rovatok/forma1/f1-hirek/">F1 Hírek</a></p>						<div class="clear"></div>
					</div>
					<div class="clear"></div>
					<div class="artTime">
					<div class="timePicto"></div>
					2018. 09. 01. - <span>14:44</span></div>

					
					<div class="artSource">
						<div class="sourcePicto"></div>
						<span>forrás:</span> RaceFans, Autosport					</div>

					
					<div class="clear"></div>
				</div>
				<h1>A glória megszépítésén dolgozik az FIA</h1>
				<div class="clear"></div>
			</div>
		</div>
		</div></div>
		</div>
				
			</div>
<div class="wrapper gridFix" id="wrapper-750">
<div class="container_12 " id="container-750">

		<div class="grid_9 " id="col-750-1">
			<div class="colwrapper"><div class="widget widget_newarticlereader_widget inner-container">        <div class="articleReader">
            <div class="articleLeft">
                <div class="articleSocial">
                    
		<div class="fb"><div class="fb-like" data-width="200" data-href="//www.m4sport.hu/forma-1/cikk/2018/09/01/a-gloria-megszepitesen-dolgozik-az-fia" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>
		<div id="fb-root"></div></div><div class="tw"><a class="twitter-share-button" data-count="none" data-url="//www.m4sport.hu/forma-1/cikk/2018/09/01/a-gloria-megszepitesen-dolgozik-az-fia">Tweet</a></div><script src="https://apis.google.com/js/platform.js" async defer></script>
                <div class="g-plusone" data-href="//www.m4sport.hu/forma-1/cikk/2018/09/01/a-gloria-megszepitesen-dolgozik-az-fia"></div><div class="clear"></div>                </div>

                            </div>

            <div class="articleContent">
                <strong><p>Dolgozik az FIA a sokat kritizált glória fejvédő esztétikusabbá tételén. Versenyigazgatójuk erről és a Charles Leclerc-baleset első kutatási eredményeiről árult el részleteket.</p></strong>
                                    <div class="hms_article_featured_image_container"><img
                            src="//telesport.cms.mtv.hu/wp-content/uploads/sites/10/2018/02/XPB_923380_1200px.jpg"
                            class="hms_article_featured_image">
                                                        <span style="width: 1200px;">
                                Glória a Toro Rossón (Fotó: XPB)                            </span>
                                                    </div>
                    <div class="hms-banner-wrapper roadblock">        <div data-zoneid-desktop="4986056"
             data-zoneid-mobile="4986060"
             data-zoneid-displayrule="768"
             class="goa3empty ">
        </div>
        </div><!--[if gte mso 9]><xml><br/> <o:OfficeDocumentSettings><br/>  <o:AllowPNG/><br/> </o:OfficeDocumentSettings><br/></xml><![endif]--><!--[if gte mso 9]><xml><br/> <w:WordDocument><br/>  <w:View>Normal</w:View><br/>  <w:Zoom>0</w:Zoom><br/>  <w:TrackMoves/><br/>  <w:TrackFormatting/><br/>  <w:HyphenationZone>21</w:HyphenationZone><br/>  <w:PunctuationKerning/><br/>  <w:ValidateAgainstSchemas/><br/>  <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid><br/>  <w:IgnoreMixedContent>false</w:IgnoreMixedContent><br/>  <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText><br/>  <w:DoNotPromoteQF/><br/>  <w:LidThemeOther>HU</w:LidThemeOther><br/>  <w:LidThemeAsian>X-NONE</w:LidThemeAsian><br/>  <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript><br/>  <w:Compatibility><br/>   <w:BreakWrappedTables/><br/>   <w:SnapToGridInCell/><br/>   <w:WrapTextWithPunct/><br/>   <w:UseAsianBreakRules/><br/>   <w:DontGrowAutofit/><br/>   <w:SplitPgBreakAndParaMark/><br/>   <w:EnableOpenTypeKerning/><br/>   <w:DontFlipMirrorIndents/><br/>   <w:OverrideTableStyleHps/><br/>  </w:Compatibility><br/>  <m:mathPr><br/>   <m:mathFont m:val="Cambria Math"/><br/>   <m:brkBin m:val="before"/><br/>   <m:brkBinSub m:val="&#45;-"/><br/>   <m:smallFrac m:val="off"/><br/>   <m:dispDef/><br/>   <m:lMargin m:val="0"/><br/>   <m:rMargin m:val="0"/><br/>   <m:defJc m:val="centerGroup"/><br/>   <m:wrapIndent m:val="1440"/><br/>   <m:intLim m:val="subSup"/><br/>   <m:naryLim m:val="undOvr"/><br/>  </m:mathPr></w:WordDocument><br/></xml><![endif]--><!--[if gte mso 9]><xml><br/> <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"<br/>  DefSemiHidden="true" DefQFormat="false" DefPriority="99"<br/>  LatentStyleCount="267"><br/>  <w:LsdException Locked="false" Priority="0" SemiHidden="false"<br/>   UnhideWhenUsed="false" QFormat="true" Name="Normal"/><br/>  <w:LsdException Locked="false" Priority="9" SemiHidden="false"<br/>   UnhideWhenUsed="false" QFormat="true" Name="heading 1"/><br/>  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2"/><br/>  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3"/><br/>  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4"/><br/>  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5"/><br/>  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6"/><br/>  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7"/><br/>  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8"/><br/>  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9"/><br/>  <w:LsdException Locked="false" Priority="39" Name="toc 1"/><br/>  <w:LsdException Locked="false" Priority="39" Name="toc 2"/><br/>  <w:LsdException Locked="false" Priority="39" Name="toc 3"/><br/>  <w:LsdException Locked="false" Priority="39" Name="toc 4"/><br/>  <w:LsdException Locked="false" Priority="39" Name="toc 5"/><br/>  <w:LsdException Locked="false" Priority="39" Name="toc 6"/><br/>  <w:LsdException Locked="false" Priority="39" Name="toc 7"/><br/>  <w:LsdException Locked="false" Priority="39" Name="toc 8"/><br/>  <w:LsdException Locked="false" Priority="39" Name="toc 9"/><br/>  <w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption"/><br/>  <w:LsdException Locked="false" Priority="10" SemiHidden="false"<br/>   UnhideWhenUsed="false" QFormat="true" Name="Title"/><br/>  <w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font"/><br/>  <w:LsdException Locked="false" Priority="11" SemiHidden="false"<br/>   UnhideWhenUsed="false" QFormat="true" Name="Subtitle"/><br/>  <w:LsdException Locked="false" Priority="22" SemiHidden="false"<br/>   UnhideWhenUsed="false" QFormat="true" Name="Strong"/><br/>  <w:LsdException Locked="false" Priority="20" SemiHidden="false"<br/>   UnhideWhenUsed="false" QFormat="true" Name="Emphasis"/><br/>  <w:LsdException Locked="false" Priority="59" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Table Grid"/><br/>  <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text"/><br/>  <w:LsdException Locked="false" Priority="1" SemiHidden="false"<br/>   UnhideWhenUsed="false" QFormat="true" Name="No Spacing"/><br/>  <w:LsdException Locked="false" Priority="60" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Light Shading"/><br/>  <w:LsdException Locked="false" Priority="61" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Light List"/><br/>  <w:LsdException Locked="false" Priority="62" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Light Grid"/><br/>  <w:LsdException Locked="false" Priority="63" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Shading 1"/><br/>  <w:LsdException Locked="false" Priority="64" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Shading 2"/><br/>  <w:LsdException Locked="false" Priority="65" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium List 1"/><br/>  <w:LsdException Locked="false" Priority="66" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium List 2"/><br/>  <w:LsdException Locked="false" Priority="67" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Grid 1"/><br/>  <w:LsdException Locked="false" Priority="68" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Grid 2"/><br/>  <w:LsdException Locked="false" Priority="69" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Grid 3"/><br/>  <w:LsdException Locked="false" Priority="70" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Dark List"/><br/>  <w:LsdException Locked="false" Priority="71" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Colorful Shading"/><br/>  <w:LsdException Locked="false" Priority="72" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Colorful List"/><br/>  <w:LsdException Locked="false" Priority="73" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Colorful Grid"/><br/>  <w:LsdException Locked="false" Priority="60" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Light Shading Accent 1"/><br/>  <w:LsdException Locked="false" Priority="61" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Light List Accent 1"/><br/>  <w:LsdException Locked="false" Priority="62" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Light Grid Accent 1"/><br/>  <w:LsdException Locked="false" Priority="63" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1"/><br/>  <w:LsdException Locked="false" Priority="64" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1"/><br/>  <w:LsdException Locked="false" Priority="65" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium List 1 Accent 1"/><br/>  <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision"/><br/>  <w:LsdException Locked="false" Priority="34" SemiHidden="false"<br/>   UnhideWhenUsed="false" QFormat="true" Name="List Paragraph"/><br/>  <w:LsdException Locked="false" Priority="29" SemiHidden="false"<br/>   UnhideWhenUsed="false" QFormat="true" Name="Quote"/><br/>  <w:LsdException Locked="false" Priority="30" SemiHidden="false"<br/>   UnhideWhenUsed="false" QFormat="true" Name="Intense Quote"/><br/>  <w:LsdException Locked="false" Priority="66" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium List 2 Accent 1"/><br/>  <w:LsdException Locked="false" Priority="67" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1"/><br/>  <w:LsdException Locked="false" Priority="68" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1"/><br/>  <w:LsdException Locked="false" Priority="69" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1"/><br/>  <w:LsdException Locked="false" Priority="70" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Dark List Accent 1"/><br/>  <w:LsdException Locked="false" Priority="71" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Colorful Shading Accent 1"/><br/>  <w:LsdException Locked="false" Priority="72" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Colorful List Accent 1"/><br/>  <w:LsdException Locked="false" Priority="73" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Colorful Grid Accent 1"/><br/>  <w:LsdException Locked="false" Priority="60" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Light Shading Accent 2"/><br/>  <w:LsdException Locked="false" Priority="61" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Light List Accent 2"/><br/>  <w:LsdException Locked="false" Priority="62" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Light Grid Accent 2"/><br/>  <w:LsdException Locked="false" Priority="63" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2"/><br/>  <w:LsdException Locked="false" Priority="64" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2"/><br/>  <w:LsdException Locked="false" Priority="65" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium List 1 Accent 2"/><br/>  <w:LsdException Locked="false" Priority="66" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium List 2 Accent 2"/><br/>  <w:LsdException Locked="false" Priority="67" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2"/><br/>  <w:LsdException Locked="false" Priority="68" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2"/><br/>  <w:LsdException Locked="false" Priority="69" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2"/><br/>  <w:LsdException Locked="false" Priority="70" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Dark List Accent 2"/><br/>  <w:LsdException Locked="false" Priority="71" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Colorful Shading Accent 2"/><br/>  <w:LsdException Locked="false" Priority="72" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Colorful List Accent 2"/><br/>  <w:LsdException Locked="false" Priority="73" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Colorful Grid Accent 2"/><br/>  <w:LsdException Locked="false" Priority="60" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Light Shading Accent 3"/><br/>  <w:LsdException Locked="false" Priority="61" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Light List Accent 3"/><br/>  <w:LsdException Locked="false" Priority="62" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Light Grid Accent 3"/><br/>  <w:LsdException Locked="false" Priority="63" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3"/><br/>  <w:LsdException Locked="false" Priority="64" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3"/><br/>  <w:LsdException Locked="false" Priority="65" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium List 1 Accent 3"/><br/>  <w:LsdException Locked="false" Priority="66" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium List 2 Accent 3"/><br/>  <w:LsdException Locked="false" Priority="67" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3"/><br/>  <w:LsdException Locked="false" Priority="68" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3"/><br/>  <w:LsdException Locked="false" Priority="69" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3"/><br/>  <w:LsdException Locked="false" Priority="70" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Dark List Accent 3"/><br/>  <w:LsdException Locked="false" Priority="71" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Colorful Shading Accent 3"/><br/>  <w:LsdException Locked="false" Priority="72" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Colorful List Accent 3"/><br/>  <w:LsdException Locked="false" Priority="73" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Colorful Grid Accent 3"/><br/>  <w:LsdException Locked="false" Priority="60" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Light Shading Accent 4"/><br/>  <w:LsdException Locked="false" Priority="61" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Light List Accent 4"/><br/>  <w:LsdException Locked="false" Priority="62" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Light Grid Accent 4"/><br/>  <w:LsdException Locked="false" Priority="63" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4"/><br/>  <w:LsdException Locked="false" Priority="64" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4"/><br/>  <w:LsdException Locked="false" Priority="65" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium List 1 Accent 4"/><br/>  <w:LsdException Locked="false" Priority="66" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium List 2 Accent 4"/><br/>  <w:LsdException Locked="false" Priority="67" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4"/><br/>  <w:LsdException Locked="false" Priority="68" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4"/><br/>  <w:LsdException Locked="false" Priority="69" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4"/><br/>  <w:LsdException Locked="false" Priority="70" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Dark List Accent 4"/><br/>  <w:LsdException Locked="false" Priority="71" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Colorful Shading Accent 4"/><br/>  <w:LsdException Locked="false" Priority="72" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Colorful List Accent 4"/><br/>  <w:LsdException Locked="false" Priority="73" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Colorful Grid Accent 4"/><br/>  <w:LsdException Locked="false" Priority="60" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Light Shading Accent 5"/><br/>  <w:LsdException Locked="false" Priority="61" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Light List Accent 5"/><br/>  <w:LsdException Locked="false" Priority="62" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Light Grid Accent 5"/><br/>  <w:LsdException Locked="false" Priority="63" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5"/><br/>  <w:LsdException Locked="false" Priority="64" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5"/><br/>  <w:LsdException Locked="false" Priority="65" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium List 1 Accent 5"/><br/>  <w:LsdException Locked="false" Priority="66" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium List 2 Accent 5"/><br/>  <w:LsdException Locked="false" Priority="67" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5"/><br/>  <w:LsdException Locked="false" Priority="68" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5"/><br/>  <w:LsdException Locked="false" Priority="69" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5"/><br/>  <w:LsdException Locked="false" Priority="70" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Dark List Accent 5"/><br/>  <w:LsdException Locked="false" Priority="71" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Colorful Shading Accent 5"/><br/>  <w:LsdException Locked="false" Priority="72" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Colorful List Accent 5"/><br/>  <w:LsdException Locked="false" Priority="73" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Colorful Grid Accent 5"/><br/>  <w:LsdException Locked="false" Priority="60" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Light Shading Accent 6"/><br/>  <w:LsdException Locked="false" Priority="61" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Light List Accent 6"/><br/>  <w:LsdException Locked="false" Priority="62" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Light Grid Accent 6"/><br/>  <w:LsdException Locked="false" Priority="63" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6"/><br/>  <w:LsdException Locked="false" Priority="64" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6"/><br/>  <w:LsdException Locked="false" Priority="65" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium List 1 Accent 6"/><br/>  <w:LsdException Locked="false" Priority="66" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium List 2 Accent 6"/><br/>  <w:LsdException Locked="false" Priority="67" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6"/><br/>  <w:LsdException Locked="false" Priority="68" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6"/><br/>  <w:LsdException Locked="false" Priority="69" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6"/><br/>  <w:LsdException Locked="false" Priority="70" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Dark List Accent 6"/><br/>  <w:LsdException Locked="false" Priority="71" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Colorful Shading Accent 6"/><br/>  <w:LsdException Locked="false" Priority="72" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Colorful List Accent 6"/><br/>  <w:LsdException Locked="false" Priority="73" SemiHidden="false"<br/>   UnhideWhenUsed="false" Name="Colorful Grid Accent 6"/><br/>  <w:LsdException Locked="false" Priority="19" SemiHidden="false"<br/>   UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis"/><br/>  <w:LsdException Locked="false" Priority="21" SemiHidden="false"<br/>   UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis"/><br/>  <w:LsdException Locked="false" Priority="31" SemiHidden="false"<br/>   UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference"/><br/>  <w:LsdException Locked="false" Priority="32" SemiHidden="false"<br/>   UnhideWhenUsed="false" QFormat="true" Name="Intense Reference"/><br/>  <w:LsdException Locked="false" Priority="33" SemiHidden="false"<br/>   UnhideWhenUsed="false" QFormat="true" Name="Book Title"/><br/>  <w:LsdException Locked="false" Priority="37" Name="Bibliography"/><br/>  <w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading"/><br/> </w:LatentStyles><br/></xml><![endif]--><!--[if gte mso 10]><br/><style><br/> /* Style Definitions */<br/> table.MsoNormalTable<br/>	{mso-style-name:"Normál táblázat";<br/>	mso-tstyle-rowband-size:0;<br/>	mso-tstyle-colband-size:0;<br/>	mso-style-noshow:yes;<br/>	mso-style-priority:99;<br/>	mso-style-parent:"";<br/>	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;<br/>	mso-para-margin:0cm;<br/>	mso-para-margin-bottom:.0001pt;<br/>	text-align:justify;<br/>	mso-pagination:widow-orphan;<br/>	font-size:12.0pt;<br/>	font-family:"Times New Roman","serif";<br/>	mso-fareast-language:EN-US;}<br/></style><br/><![endif]--><br/><p class="MsoNormal" style="text-align: justify;">Sok dicséretet kapott a glória Charles Leclerc spái balesete után, ám több versenyző még így is kitart korábbi álláspontja mellett, miszerint a fejvédő nem való az F1-be, és többen még mindig nehezen barátkoznak meg a kinézetével is. E kritikák a sportág vezetőinek figyelmét sem kerülik el, Charlie Whiting, az FIA versenyigazgatója pedig elárulta, már javában dolgoznak a fejvédő megszépítésén is.</p><br/><p class="MsoNormal" style="text-align: justify;">Miközben a jelenlegi verziót is folyamatosan fejlesztik, az FIA szakemberei már az úgynevezett 4-es verzión is dolgoznak. <i style="mso-bidi-font-style: normal;">„Folynak a további a kutatásaink. Az esztétikai szempontból már jóval kielégítőbb lesz” </i>– ígérte Whiting Monzában. <span style="mso-spacerun: yes;"> </span><i style="mso-bidi-font-style: normal;">„Jön a négyes glória, de ez egy hosszabb folyamat. A mostani glóriához is négy-öt év alatt sikerült eljutnunk. Dolgozunk rajta, de úgy néz ki, csak 2021-ben vezetjük be, amikor jönnek az új autók is. A célunk, hogy az már esztétikai szempontból is jobb legyen, hogy a szemnek kedvesebbé tegyük.”</i></p><br/><p class="MsoNormal" style="text-align: justify;">Kiemelte azonban, hogy a kinézet továbbra is hátrébb áll a rangsorban a biztonsági szempontoknál, így bármilyen ilyen jellegű változtatást is terveznek, csakis akkor hajtják végre, ha a glória hatékonyságára nem lesz rossz hatással. Már csak ezért sem számít gyors folyamatnak a módosítás. <i style="mso-bidi-font-style: normal;">„A glóriaprojekt volt a legalaposabb kutatásunk, amit valaha is elvégeztünk, hosszú ideig tartott. Nagyon sok energiát öltünk abba, hogy megvizsgáljunk minden olyan balesetet, ahol segített volna, és próbáljuk megállapítani, mi történt volna vele és nélküle. Ez egy roppant összetett kutatás volt, és az új verzióhoz is hasonló fog vezetni.”</i></p><br/><br/><br/><div class="articlePic"><a href="//telesport.cms.mtv.hu/wp-content/uploads/sites/10/2018/08/XPB_955516_1200px.jpg"><img class="size-full wp-image-1092673" alt="Fernando Alonso ugrat át Charles Leclerc-en a spái rajt után (fotó: XPB)" src="//telesport.cms.mtv.hu/wp-content/uploads/sites/10/2018/08/XPB_955516_1200px.jpg" width="1200" height="799" /></a> Fernando Alonso ugrat át Charles Leclerc-en a spái rajt után (fotó: XPB)</p></div><br/><p class="MsoNormal" style="text-align: justify;">A Leclerc és Alonso belgiumi ütközésében játszott szerepe sokat javított a fejvédő keret megítélésén. Whiting elárulta: <i style="mso-bidi-font-style: normal;">„A spái baleset óta több e-mailt is kaptam olyanoktól, akik korábban ellenezték. Most azt mondják, nincs több kifogásuk.”</i></p><br/><p class="MsoNormal" style="text-align: justify;">A balesetről részletes jelentést fog készíteni az FIA, megvizsgálva annak minden tényezőjét. Az elemzések még tartanak, ám az már tudható, hogy Alonso kereke kevesebb mint fele akkora erővel ütötte meg Leclerc glóriáját Belgiumban, mint amekkorával (125 kN) tesztelik abból az irányból: 56 Kilonewtonnal. <i style="mso-bidi-font-style: normal;">„Az ütés fele akkora volt, mint a tesztterhelés, és nagyjából ugyanazon a ponton érte, mint ahol mérünk. A glória nem deformálódott el. Amikor levettük, nem volt rajta elgörbülés, ellenőrizték, hogy volt-e repedés, de minden rendben volt.”</i></p><br/><p class="MsoNormal" style="text-align: justify;">Azt Whiting viszont továbbra sem meri egyértelműen kijelenteni, hogy Leclerc életét a fejvédő mentette meg. <i style="mso-bidi-font-style: normal;">„Ezt még nem tudjuk megállapítani, ehhez több kutatás kell. Próbáljuk megérteni a baleset folyamatát, de jelenleg még nem lehet biztosat mondani. A videók kikockázása alapján elmondható, hogy a felfüggesztés eltört a McLarenen a glóriával történt ütközés pillanatában, ami máris képet fest a ható erőkről</i>.<i style="mso-bidi-font-style: normal;">”</i></p><div class="hms-banner-wrapper roadblock">        <div data-zoneid-desktop=""
             data-zoneid-mobile=""
             data-zoneid-displayrule="1024"
             class="goa3empty ">
        </div>
        </div>
            </div>

            <div class="clear"></div>

        </div>

        </div></div>
		</div>
		<div class="grid_3 " id="col-750-2">
			<div class="colwrapper">        <div data-zoneid-desktop="4986055"
             data-zoneid-mobile=""
             data-zoneid-displayrule="768"
             class="goa3empty ">
        </div>
                <div data-zoneid-desktop="4986057"
             data-zoneid-mobile=""
             data-zoneid-displayrule="768"
             class="goa3empty ">
        </div>
        </div>
		</div>
		</div>
</div>
<div class="wrapper gridFix" id="wrapper-748">
<div class="container_12 " id="container-748">

		<div class="grid_12 " id="col-748-1">
			<div class="colwrapper"><div class="widget widget_newarticlereaderrelated_widget inner-container"></div><!-- GEMIUS IS CALLED --><!-- GEMIUS POST CAT: 8 -->				<!-- (C)2000-2015 Gemius SA - gemiusAudience / telesport.hu / Forma-1 -->
				<script type="text/javascript">
				<!--//--><![CDATA[//><!--
				var pp_gemius_identifier = 'p4BFZruhGTKizUFOaxQ61KdzTIMgx9CoH_aSS.nHuj..67';
				// lines below shouldn't be edited
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
				//--><!]]>
				</script>
				</div>
		</div>
		</div>
</div>
<div class="wrapper " id="wrapper-770">
		<div class="29 " id="col-770-1">
		<div class="colwrapper"><div class="widget widget_infinitescroll_widget inner-container">	    <div id="infinitescroll_widget-2_infiniteScroll" class="widget_container">
			<div id="infinite_scroll_loader_container"></div>
			<div id="infinite_scroll_loading" class="ajax_loader"></div>
        </div>	
		        <script>

			jQuery(function(){
				jQuery.scrollTop = 0;
			});
            jQuery(document).ready(function(){
			
				jQuery.ajax({
					url: '//www.m4sport.hu/wp-content/plugins/hms-infiniteScroll/interface//cache/10/sima_cikknezet.json',
					dataType: "JSON",
					success: function(data){
						if(data.ClassName){
							ISloadjscssfile('//www.m4sport.hu/wp-content/plugins/hms-infiniteScroll/script/'+data.ClassName+".js", "js");
							ISloadjscssfile('//www.m4sport.hu/wp-content/plugins/hms-infiniteScroll/style/'+data.ClassName+".css", "css");
						}
						infiniteScroll = new InfiniteScroll({
							options: data,
							elementSelector: '#infinitescroll_widget-2_infiniteScroll',
							extra: JSON.parse('{"postId":1095436,"postType":"post"}')
						});						
						infiniteScroll.init();
					},
					error: function(){
					}
				});
	
							
            });

        </script>

		</div>        <div data-zoneid-desktop="4986061"
             data-zoneid-mobile="5156492"
             data-zoneid-displayrule="768"
             class="goa3empty ">
        </div>
        </div>
		</div>
				
			</div>
</div>
<footer class="footwrapper">
<div class="wrapper " id="wrapper-860">
		<div class="29 " id="col-860-1">
		<div class="colwrapper"><div class="widget widget_newfooter_widget inner-container">	
		<div class="hiradoFooterContainer">
		
		<ul>
	<li><a href="http://www.mtva.hu/" target="blank">© MTVA</a></li><li><a href="http://www.dunamsz.hu/" target="blank">Duna Médiaszolgáltató Zrt.</a></li><li><a href="/impresszum" target="blank">IMPRESSZUM</a></li><li><a href="http://www.mtva.hu/hu/kereskedohaz" target="blank">MÉDIAAJÁNLAT</a></li><li><a href="mailto:kozonsegszolgalat@mtva.hu" target="blank">ÍRJON NEKÜNK!</a></li>		</ul>
		
		</div>
		
	</div><div class="widget widget_text inner-container">			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">

setInterval(function(){ 
    ga('send', 'event', 'Heartbeat', 'User_Heartbeat', 'bpm');   
}, 120000);

</script></div>
		</div>        <div data-zoneid-desktop="4986061"
             data-zoneid-mobile="5156492"
             data-zoneid-displayrule="768"
             class="goa3empty ">
        </div>
        </div>
		</div>
				
			</div>
</footer>
	<div class="resultCookie" style="display: none;"></div>

	<script type="text/javascript">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</script>

	
		<script type="text/javascript">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</script>

		        <script>
            jQuery(document).ready(function () {
                jQuery(document).on('click', '.header_and_tabs .tab_item li', function () {
                    var id = jQuery(this).attr("id");

                    console.log('click', id);

                    jQuery(".medals_results_list").hide();
                    jQuery(".medals_result_" + id).show();

                    jQuery('.header_and_tabs .tab_item li').removeClass('active');
                    jQuery(this).toggleClass('active');
                });
            });
        </script>
                <script>
            jQuery(document).ready(function () {
                jQuery(".sport_type_result").hide();
                jQuery(".sport_type_result:first").show();
                jQuery(".tab_click:first").addClass("active");

                jQuery('.tab_click').click(function () {
                    id = jQuery(this).attr("data-id");

                    jQuery(".tab_click").removeClass("active");
                    jQuery(this).addClass("active");

                    jQuery(".medals_results_list").show();
                    jQuery(".sport_type_result").hide();
                    jQuery(".hide_" + id).show();
                })
            });
        </script>
                <script>
            jQuery(document).ready(function () {
                var day;
                var sport;
                var month = "Augusztus";
                var minDate = 3;
                var maxDate = 22;

                if (jQuery(window).width() < 600) {
                    if (jQuery("#today").length > 0) {
                        jQuery('.schedule_timetable').animate({
                            scrollLeft: jQuery("#today").position().left - 120
                        }, 1500);
                    }
                }

                jQuery(".schedule_content").click(function () {
                    jQuery("body").css("overflow", "hidden");
                    day = parseInt(jQuery(this).attr("data-day"));
                    sport = jQuery(this).attr("data-sport");

                    jQuery("#" + sport).show();
                    changeDay();
                });

                jQuery(".previous_day").click(function () {
                    if (day - 1 >= minDate) {
                        day = day - 1;
                        changeDay();
                    }
                });

                jQuery(".next_day").click(function () {
                    if (day + 2 <= maxDate) {
                        day = day + 1;
                        changeDay();
                    }
                });

                jQuery(".escape_icon").click(function () {
                    jQuery(this).closest(".schedule_events_popup").hide();
                    jQuery("body").css("overflow", "scroll");
                });

                function changeDay() {
                    jQuery(".events_today").html(month + " " + day);
                    jQuery(".previous_day").html("<span></span>" + month + " " + (day - 1));
                    jQuery(".next_day").html("<span></span>" + month + " " + (day + 1));

                    jQuery("#" + sport + " .popup_events_list").hide();
                    jQuery("#" + sport + " .popup_events_list").each(function () {
                        if (jQuery(this).attr("data-day") == day) {
                            jQuery(this).show();
                        }
                    });
                }
            })
        </script>
        <script type='text/javascript' src='//www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.menu.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.autocomplete.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='//ad.adverticum.net/g3.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/odf/common/js/omega-bold-font.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-cover-layout-editor/common/script/parallax.min.js'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.effect.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.resizable.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.draggable.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.dialog.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-includes/js/jquery/ui/jquery.ui.accordion.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/themes/ultimatum/assets/js//bootstrap.min.js?ver=2.38'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/themes/ultimatum/assets/js/jquery.prettyPhoto.js?ver=2.38'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/themes/ultimatum/assets/js/jquery.fitvids.js?ver=2.38'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/themes/ultimatum/assets/js/theme.js?ver=2.38'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-formula1/widgets/article-lister/../../common/js/hms_article_lister.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-global-widgets/widgets/wordpress-countdown-widget/js/jquery.countdown.min.js?ver=1.0'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms-global-widgets/widgets/wordpress-countdown-widget/js/jquery.countdown-hu.js?ver=1.0'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/vendor/slick.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/vendor/doT.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/vendor/moment.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/vendor/moment.locale.hu.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/WCTimeTable.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/WCTimeTableMini.js?ver=3.6.1'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/themes/ultimatum/assets/js/library/jquery.hoverIntent.min.js?ver=2.38'></script>
<script type='text/javascript' src='//www.m4sport.hu/wp-content/themes/ultimatum/assets/js/menus/jquery.dcmegamenu.1.3.3.js?ver=2.38'></script>

			<div class="pollsVideoBox" style="display: none" >
			  <div class="pollsVideoBoxCell" >
				<div class="pollsVideoBoxContent" >
					<div class="pollsVideoBoxClose" ></div>
					<div class="pollsVideoContener" ></div>
				</div>
			  </div>
			  <div></div>
			</div>
				
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4edeb2b224","applicationID":"15556112","transactionName":"ZVYHMkJYCkVXBkxQXFwcJAVEUAtYGQxWXVZK","queueTime":0,"applicationTime":1923,"atts":"SREERApCGUs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
